<!DOCTYPE html>
<html >
			<!--Page Generated at Sat Sep  8 11:20:40 2018--><!--Page 1800 Template Prod generated at 04/09/2018 17:19:18-->
			<head>
    <meta charset="utf-8" />
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/global.css" />
    <link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/watchbar.css" /><link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/feed_on_air_v2.css" /><link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/live_bis.css" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />
    <title>LIVE Ecuador - Jamaica - Internationella träningsmatcher - 8 september 2018 - Eurosport</title><link rel="alternate" hreflang="en" href="https://www.eurosport.com/football/international-friendlies/2018/live-ecuador-jamaica_mtc1071926/live.shtml" /><link rel="alternate" hreflang="en-gb" href="https://www.eurosport.co.uk/football/international-friendlies/2018/live-ecuador-jamaica_mtc1071926/live.shtml" /><link rel="alternate" hreflang="en-ie" href="https://www.eurosport.co.uk/football/international-friendlies/2018/live-ecuador-jamaica_mtc1071926/live.shtml" /><link rel="alternate" hreflang="en-au" href="https://au.eurosport.com/football/international-friendlies/2018/live-ecuador-jamaica_mtc1071926/live.shtml" /><link rel="alternate" hreflang="en-sg" href="https://asia.eurosport.com/football/international-friendlies/2018/live-ecuador-jamaica_mtc1071926/live.shtml" /><link rel="alternate" hreflang="en-my" href="https://asia.eurosport.com/football/international-friendlies/2018/live-ecuador-jamaica_mtc1071926/live.shtml" /><link rel="alternate" hreflang="de" href="https://www.eurosport.de/fussball/int-freundschaftsspiele/2018/live-ecuador-jamaika_mtc1071926/live.shtml" /><link rel="alternate" hreflang="fr" href="https://www.eurosport.fr/football/matches-amicaux/2018/live-equateur-jamaique_mtc1071926/live.shtml" /><link rel="alternate" hreflang="it" href="https://it.eurosport.com/calcio/amichevoli/2018/live-ecuador-giamaica_mtc1071926/live.shtml" /><link rel="alternate" hreflang="es-es" href="https://www.eurosport.es/futbol/amistosos/2018/live-ecuador-jamaica_mtc1071926/live.shtml" /><link rel="alternate" hreflang="es" href="https://espanol.eurosport.com/futbol/amistosos/2018/live-ecuador-jamaica_mtc1071926/live.shtml" /><link rel="alternate" hreflang="no" href="https://www.eurosport.no/fotball/privatkamper/2018/live-ecuador-jamaica_mtc1071926/live.shtml" /><link rel="alternate" hreflang="tr" href="https://tr.eurosport.com/futbol/hazirlik-maclari-milli-takimlar/2018/live-ekvador-jamaika_mtc1071926/live.shtml" /><link rel="alternate" hreflang="ru" href="https://www.eurosport.ru/football/international-friendlies/2018/live_mtc1071926.shtml" /><link rel="canonical" href="https://www.eurosport.se/fotboll/internationella-traningsmatcher/2018/live-ecuador-jamaica_mtc1071926/live.shtml" /><link rel="image_src" href="https://layout.eurosport.com/i/v8/match/backgrounds/large/background_v8_s22.jpg" /><meta property="og:title" content="LIVE Ecuador - Jamaica - Internationella träningsmatcher - 8 september 2018" /><meta property="og:type" content="article" /><meta property="og:description" content="Hitta mötet Internationella träningsmatcher mellan Ecuador - Jamaica live på Eurosport." /><meta property="og:image" content="https://layout.eurosport.com/i/v8/match/backgrounds/large/background_v8_s22.jpg" /><meta property="og:site_name" content="Eurosport" /><meta property="og:url" content="https://www.eurosport.se/fotboll/internationella-traningsmatcher/2018/live-ecuador-jamaica_mtc1071926/live.shtml" /><meta property="fb:app_id" content="219077031557895" /><meta property="fb:pages" content="1465407153703157" /><meta property="article:published_time" content="2018-09-08" /><meta property="article:section" content="Sports" /><meta property="article:publisher" content="https://www.facebook.com/Eurosport" /><meta property="fb:admins" content="100001728882116,100001931030890" /><meta name="alexaVerifyID" content="8MiYazbScwi7zOUPqA38yFs5hx4" /><link rel="apple-touch-icon" sizes="57x57" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-180x180.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-192x192.png" /><link rel="icon" type="image/png" sizes="16x16" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-16x16.png" /><link rel="icon" type="image/png" sizes="32x32" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="36x36" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-36x36.png" /><link rel="icon" type="image/png" sizes="48x48" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-48x48.png" /><link rel="icon" type="image/png" sizes="72x72" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-72x72.png" /><link rel="icon" type="image/png" sizes="96x96" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-96x96.png" /><link rel="icon" type="image/png" sizes="144x144" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-144x144.png" /><link rel="icon" type="image/png" sizes="192x192" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-192x192.png" /><meta name="msapplication-TileColor" content="#131b4d" /><meta name="msapplication-TileImage" content="https://layout.eurosport.com/i/v8/favicon/wen/ms-icon-144x144.png" /><meta name="apple-itunes-app" content="app-id=324021126" /><meta name="google-play-app" content="app-id=com.eurosport&amp;hl=sv" data-title="Eurosport" /><meta name="gsa:title" content="Ecuador - Jamaica" /><meta name="date" content="9/8/2018 2:00:00 AM" /><meta name="dateFormat" content="2018-09-08T02:00:00+02:00" /><meta name="sport" content="Fotboll" /><meta name="sportid" content="22" /><meta name="event" content="Internationella träningsmatcher" /><meta name="eventid" content="44251" /><meta name="round" content="Seriespel" /><meta name="roundid" content="5017" /><meta name="type" content="Match" /><meta name="id" content="1071926" /><meta name="availableOn" content="all" /><meta property="al:ios:url" content="eurosport://match/1071926" /><meta property="al:ios:app_store_id" content="324021126" /><meta property="al:ios:app_name" content="Eurosport" /><meta property="al:android:url" content="eurosport://match/www.eurosport.se/1071926" /><meta property="al:android:package" content="com.eurosport" /><meta property="al:android:app_name" content="Eurosport" /><script><!--
      top.ONFOCUS = {
      app_id:'20430',
      app_domain:'ufo/uopsgevpmd/l2j4iry2rs5ve',
      ad_query_selector:'.ad[data-ad-pos="top"]:not([data-lazy-type="adtech"]), .ad[data-ad-pos="square"]:not([data-lazy-type="adtech"])',
      ad_get_id:function(el) {return el.id;},
      pagetype: 'live',
      category: 'football',
      tag_s:new Date().getTime()
      };
    
    (function(x, u, h){h=function(s){return s.split('').map(function(c){return String.fromCharCode(c.charCodeAt(0)-1)}).reverse().join(''); };x=new XMLHttpRequest();x.open('GET',top.window.location.protocol+'//'+ h(top.ONFOCUS.app_domain)+'/d');x.onreadystatechange=function(){if(x.readyState===x.DONE && x.status===200 && x.responseText){u = h(x.responseText).split(',');u=(top.window.location.protocol==='http:')?'http://'+u[0]:'https://'+u[1];(function(f,d,a,b){b=top.document.createElement('iframe');b.src='javascript:false',(b.frameElement||b).style.cssText='width: 0; height: 0; border: 0; display:none;';a=top.document.getElementsByTagName('script')[0];a.parentNode.insertBefore(b,a);try{d=b.contentWindow.document;}catch(c){f=top.document.domain;b.src="javascript:var d=document.open();d.domain='"+f+"';void(0);";d=b.contentWindow.document;}d.open()._l=function(){var e=this.createElement('script');f&&(this.domain=f);e.id='boomr-if-as';e.src=u+'/'+top.ONFOCUS.app_id+'/b.js';this.body.appendChild(e);};d.write('<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"1343b65588","applicationID":"132798697","transactionName":"MVZaZUNUVxBZUExcWwgceWJhGmMMVlZwVFoCX11D","queueTime":0,"applicationTime":20,"agent":"","atts":""}</script><script type="text/javascript">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</script><body onload="document._l();">');d.close();}());}};x.send();}());
    --></script><!--[if lte IE 9]>
			<script src="https://layout.eurosport.com/j/v8_5/browser-reject.js" type="text/javascript"> </script><![endif]--><script>var dataLayer = [{page_videos:[]}];</script><script src="//assets.adobedtm.com/55c42c987178cce094489fba79ae9fa5af72b984/satelliteLib-e3fd545becb77cbb376c77ed33d18dacb7157dab.js"></script>
    
    <script type="text/javascript" src="//js-sec.indexww.com/ht/p/186403-21315667133787.js"></script>
<script type="text/javascript" src="//ad.crwdcntrl.net/5/c=10177/pe=y/var=adtechccauds"> </script>
<script type="text/javascript">
<!--
var adtechCCfullstring = "";if (typeof(adtechccauds) != 'undefined'){for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length; cci++){if (cci > 0) adtechCCfullstring += ":";adtechCCfullstring += adtechccauds.Profile.Audiences.Audience[cci].abbr;}}
-->
</script><script type="text/javascript" src="//aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script><!--
					
					var IXDEMAND = {};
					var HBKEYVALUES = {};
					
					// Object.assign polyfill
					"function"!=typeof Object.assign&&(Object.assign=function(n){if(null==n)throw new TypeError("Cannot convert undefined or null to object");for(var t=Object(n),r=1;r<arguments.length;r++){var e=arguments[r];if(null!=e)for(var o in e)Object.prototype.hasOwnProperty.call(e,o)&&(t[o]=e[o])}return t});
					
					// Array.find polyfill
					Array.prototype.find||Object.defineProperty(Array.prototype,"find",{value:function(r){if(null==this)throw new TypeError('"this" is null or not defined');var t=Object(this),e=t.length>>>0;if("function"!=typeof r)throw new TypeError("predicate must be a function");for(var n=arguments[1],o=0;o<e;){var i=t[o];if(r.call(n,i,o,t))return i;o++}}});
					
					var getHtSlotName = function(positionDesktop, positionTablet, positionMobile){					
						var screenWidth = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;

						// Desktop 
						var htSlotName = positionDesktop;
				
						// Mobile
						if (screenWidth < 900) {
							htSlotName = positionMobile;
						}
						// Tablet
						else if (screenWidth >= 900 && screenWidth < 1280) {
							htSlotName = positionTablet;
						}
				
						return htSlotName;
					};

					window.IXrender = function(doc, data, width, height) {

						// checks required parameters are included
						if (data && width && height) {
							console.info('[Header Bidding] IXrender',  data, width, height);
							try {
								var partnerId = data.partnerId;
								var bidId = data.ix_id;
								var sizeKey = width + 'x' + height;
								doc.write(IXDEMAND[partnerId][bidId][sizeKey]["adm"]);

							} catch (e) {
								console.error(e);
							} 
						}
					}
		
					window.updateIXrender = function(demand){
						console.info('updateIXrender demand', demand);
						try {
							var size = '';
							var bidId = '';
							var bidIdIndex = 0;
							var bestPriceSlots = {};
							var slots = demand["slot"];

							// ht slot name loop
							for (var slotKey in slots) {
								var bids = slots[slotKey];

								// Récupération de la bid avec le meilleur prix                      
								var bestBidPrice = Math.max.apply(Math, bids.map(function(o) {
									return o.price;
								}));
								var bestBid = bids.find(function(o) {
									return o.price == bestBidPrice;
								});
  
								var partnerId = bestBid.partnerId;
    
								var index = 1;
								var bidTargeting = '{';

								for (var target in bestBid.targeting) {
    	
									// Get key to send to Adtech
									var targetKey = target + '_' + partnerId;
									targetKey = targetKey.substring(0, 15); // Ad tech impose de ne pas avoir une clé de plus de 16 caractères

									// Get value to send to Adtech
									var targetValue = bestBid.targeting[target].join();

									if (index != 1) bidTargeting += ',';
									bidTargeting += '"' + targetKey + '":"' + targetValue + '"';
									index++;
								}

								bidTargeting += '}';
								bidTargeting = JSON.parse(bidTargeting);
								HBKEYVALUES[slotKey] = bidTargeting; 

								// Slot loop for Ad position
								for (var i = 0; i < bids.length; i++) {
									var bid = bids[i];

									// Check that current slot has a "targeting" property
									if (bid.hasOwnProperty("targeting")) {

										bidId = Object.getOwnPropertyNames(bid["targeting"]);
										bidIdIndex = bidId.filter(function(tgt) {
											return tgt.indexOf("_id") !== -1 || tgt.indexOf("_elemid") !== -1
										});
										
										console.info('Ad to add in IXDEMAND : ', bidIdIndex);

										if (bidIdIndex.length) {
											bidId = bid["targeting"][bidIdIndex];
											bidId = bidId[0].toLowerCase();

											partnerId = bid.partnerId;

											if (!IXDEMAND.hasOwnProperty(partnerId)) {
												IXDEMAND[partnerId] = {};
											}

											if (!IXDEMAND[partnerId].hasOwnProperty(bidId)) {
												IXDEMAND[partnerId][bidId] = {};
											}

											size = bid.size.toString();
											size = size.replace(',', 'x');

											// Create IXDEMAND
											IXDEMAND[partnerId][bidId][size] = {
												"partnerId": partnerId,
												"size": bid.size,
												"adm": bid.adm,
												"price": bid.price,
												"targeting": bid.targeting,
												"slotName": slotKey
											};
										}
									}
								}
							}
							console.info('IXDEMAND : ', IXDEMAND);
						} catch (e) {
							console.error(e);
						}
					};
				
				--></script>
  </head>
  <body class="cols-2 live withsubnav">
<!--googleoff: all-->
<div id="wrapper">
      <section id="top">
        <header id="header">
          <div class="header_v8_5"><style>
            header#header {
                display: block;
            }

            body, body.withsubnav, body.withsubnav.nav-home {
                padding-top: 142px;
            }

            @media only screen and (min-width: 900px) {
              .header_v8_5 {
                display: block;
              }
              body.withsubnav.nav-home {
                  padding-top: 190px;
              }
              body, body.withsubnav {
                  padding-top: 240px;
              }
            }
            
            @media only screen and (min-width: 1280px) {
              body {
                padding-top: 190px; 
              }
              body.withsubnav {
                padding-top: 240px; 
              }
              body.withsubnav.nav-home {
                padding-top: 240px; 
              }
            }
          </style><div class="wtw-container"><span class="wtw-logo"></span><div class="sly-arrow sly-prev"></div><div class="loader"><div class="loader__content"><div class="loader__bar"></div><div class="loader__bar"></div><div class="loader__bar"></div><div class="loader__bar"></div><div class="loader__bar"></div></div></div><div class="wtw-sl-container"></div><div class="sly-arrow sly-next"></div></div></div>
        </header>
        <nav id="nav">
          <div class="nav_v8_5"><div class=""><div data-modal-id="navallsport" class="hamburger_zone"><button class="hamburger"><span>toggle menu</span></button></div><a class="header-logo fade-out two" href="https://www.eurosport.se"><span class="nav__logo"> </span></a><ul class="breadcrumb"><li class="breadcrumb-item fade-in two"><a href="/fotboll/">Fotboll</a></li><li class="breadcrumb-item fade-in two"><a href="/fotboll/internationella-traningsmatcher/">Internationella träningsmatcher</a></li></ul><div class="right_elements"><a class="search-ico" href="/search.shtml"></a><div class="nav--connect-mode nodisplay open-profile community-connect" data-modal-id="myprofile" data-sln="my-profile-popup"><img class="avatar-eurosport" alt="" /></div><div class="nav--disconnect-mode nodisplay community-connect ico" data-modal-id="community" data-sln="login-popup"></div></div><div id="modal_navallsport" class="modal modal--without-title modal--full"><div class="modal__close"></div><div class="modal__content"><div data-sport-list="sport_oly" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title oly-content">Sporter<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list oly-content"><li class="modalnav__rightcol-subnav-list-item"><a href="/alpint/os/"><span class="eso_icon-sport eso_icon-sport--48"></span>Alpint</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/skidskytte/os/"><span class="eso_icon-sport eso_icon-sport--9"></span>Skidskytte</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/bob/os/"><span class="eso_icon-sport eso_icon-sport--11"></span>Bob</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/langdakning/os/"><span class="eso_icon-sport eso_icon-sport--51"></span>Längdåkning</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/curling/os/"><span class="eso_icon-sport eso_icon-sport--17"></span>Curling</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/konstakning/os/"><span class="eso_icon-sport eso_icon-sport--46"></span>Konståkning</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/freestyle/os/"><span class="eso_icon-sport eso_icon-sport--49"></span>Freestyle</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/ishockey/os/"><span class="eso_icon-sport eso_icon-sport--32"></span>Ishockey</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/rodel/os/"><span class="eso_icon-sport eso_icon-sport--125"></span>Rodel</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/nordisk-kombination/os/"><span class="eso_icon-sport eso_icon-sport--40"></span>Nordisk Kombination</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/shorttrack/os/"><span class="eso_icon-sport eso_icon-sport--203"></span>Shorttrack</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/skeleton/os/"><span class="eso_icon-sport eso_icon-sport--173"></span>Skeleton</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/backhoppning/os/"><span class="eso_icon-sport eso_icon-sport--50"></span>Backhoppning</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/snowboard/os/"><span class="eso_icon-sport eso_icon-sport--74"></span>Snowboard</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/skridsko/os/"><span class="eso_icon-sport eso_icon-sport--47"></span>Skridsko</a></li></ul></div><div data-sport-list="sport_22" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Fotboll<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2ZvdGJvbGwv">Hem fotboll</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2ZvdGJvbGwvZXVyb3BhLWxlYWd1ZS8=">Europa League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2ZvdGJvbGwvZmEtY3VwLw==">FA-cupen</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnNlL2NvdW50cnlsaXN0LnNodG1s">Övriga ligor</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2ZvdGJvbGwvbWxzLw==">MLS</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2ZvdGJvbGwvdWVmYS1uYXRpb25zLWxlYWd1ZS8=">UEFA Nations League</span></li></ul></div><div data-sport-list="sport_57" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Tennis<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy8=">Hem tennis</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy91cy1vcGVuLw==">US Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy93aW1ibGVkb24v">Wimbledon</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy9yb2xhbmQtZ2Fycm9zLw==">Roland Garros</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy9hdXN0cmFsaWFuLW9wZW4v">Australian Open</span></li></ul></div><div data-sport-list="sport_18" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Cykel<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2N5a2VsLw==">Hem cykel</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2N5a2VsL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Kalender/Resultat</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2N5a2VsL3Z1ZWx0YS1hLWVzcGFuYS8=">Vuelta a España</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly92aWRlby5ldXJvc3BvcnQuc2UvY3lrZWwvdmlkZW9rYW5hbC90aGUtYnJhZGxleS13aWdnaW5zLXNob3cv">The Bradley Wiggins Show</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2ZhbnRhc3ktY3ljbGluZy5ldXJvc3BvcnQuY29t">Fantasy Cycling</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9iaXQubHkvMkxtUDJSdA==">Predictor</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2N5a2VsL3RvdXItZGUtZnJhbmNlLw==">Tour de France</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2N5a2VsL2dpcm8tZC1pdGFsaWEv">Giro d'Italia</span></li></ul></div><div data-sport-list="sport_6" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Friidrott<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2ZyaWlkcm90dC8=">Hem friidrott</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2ZyaWlkcm90dC92bS8=">VM</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2ZyaWlkcm90dC9mcmlpZHJvdHRzLWVtLw==">Friidrotts-EM</span></li></ul></div><div data-sport-list="family_13" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Vintersport<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3ZpbnRlcnNwb3J0Lw==">Hem vintersport</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2xhbmdkYWtuaW5nLw==">Längdåkning</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2FscGludC8=">Alpint</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3NraWRza3l0dGUv">Skidskytte</span></li></ul></div><div data-sport-list="sport_52" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Snooker<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Nub29rZXIv">Hem snooker</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Nub29rZXIvdmFybGRzbWFzdGVyc2thcC8=">Världsmästerskap</span></li></ul></div><ul class="modalnav__leftcol"><li class="modalnav__leftcol-item"><a class="header-logo fade-out two" href="https://www.eurosport.se"><span class="nav__logo"> </span></a><a class="header-logo" href="https://www.eurosport.se"><span class="nav__logo__small"> </span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--watch"><a href="/watch-eurosport.shtml"><span class="mobile">Watch</span><span class="desktop">Titta på Eurosport</span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--sports"><a href="https://www.eurosport.se">Hem</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--sports modalnav__leftcol-item--active" data-tab="sports-list"><a href="#">Alla sporter</a></li><li class="modalnav__leftcol-item"><a href="https://video.eurosport.se">Video</a></li><li class="modalnav__leftcol-item"><a href="https://www.eurosport.se/eurosport/anvandarvilkor_sto5972398/story.shtml">Användarvillkor</a></li><li class="modalnav__leftcol-item"><a href="https://www.eurosport.se/eurosport/sekretesspolicy_sto5972399/story.shtml">Sekretesspolicy</a></li><li class="modalnav__leftcol-item"><a href="https://www.eurosport.se/eurosport/cookiepolicy_sto6835710/story.shtml">Cookiepolicy</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--more" data-tab="more-list"><a href="#">Mer</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--search" data-tab="language-list"><a href="/search.shtml"><span class="ico-mglass"></span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--version" data-tab="language-list"><a href="#">Version<b> SE</b></a></li></ul><div class="modalnav__rightcol"><div class="modalnav__rightcol-container sports-list" data-tab="sports-list"><div class="list-container tablet"><span class="modalnav__rightcol-listtitle">Populära Sporter</span><div class="overflower"><ul class="popular-nav" data-sport-list-json="[{&quot;link_name&quot;:&quot;Fotboll&quot;,&quot;link_url&quot;:&quot;/fotboll/&quot;},{&quot;link_name&quot;:&quot;Tennis&quot;,&quot;link_url&quot;:&quot;/tennis/&quot;},{&quot;link_name&quot;:&quot;Cykel&quot;,&quot;link_url&quot;:&quot;/cykel/&quot;},{&quot;link_name&quot;:&quot;Friidrott&quot;,&quot;link_url&quot;:&quot;/friidrott/&quot;},{&quot;link_name&quot;:&quot;Vintersport&quot;,&quot;link_url&quot;:&quot;/vintersport/&quot;},{&quot;link_name&quot;:&quot;Idrottarnas röst&quot;,&quot;link_url&quot;:&quot;/sport/idrottarnas-rost/&quot;},{&quot;link_name&quot;:&quot;Tablå&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.se/tvschedule.shtml&quot;}]"></ul></div></div><div class="list-container tablet"><span class="modalnav__rightcol-listtitle">Alla sporter</span><div class="overflower"><ul class="allsports-desktop" data-sport-list-json="[{&quot;link_name&quot;:&quot;Cykel&quot;,&quot;link_url&quot;:&quot;/cykel/&quot;},{&quot;link_name&quot;:&quot;Fotboll&quot;,&quot;link_url&quot;:&quot;/fotboll/&quot;},{&quot;link_name&quot;:&quot;Friidrott&quot;,&quot;link_url&quot;:&quot;/friidrott/&quot;},{&quot;link_name&quot;:&quot;Idrottarnas röst&quot;,&quot;link_url&quot;:&quot;/sport/idrottarnas-rost/&quot;},{&quot;link_name&quot;:&quot;Motorsport&quot;,&quot;link_url&quot;:&quot;/all-motor-sports/&quot;},{&quot;link_name&quot;:&quot;Snooker&quot;,&quot;link_url&quot;:&quot;/snooker/&quot;},{&quot;link_name&quot;:&quot;Tablå&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.se/tvschedule.shtml&quot;},{&quot;link_name&quot;:&quot;Tennis&quot;,&quot;link_url&quot;:&quot;/tennis/&quot;},{&quot;link_name&quot;:&quot;Vintersport&quot;,&quot;link_url&quot;:&quot;/vintersport/&quot;}]"></ul></div></div><div class="list-container mobile"><span class="modalnav__rightcol-listtitle">Alla sporter</span><ul class="modalnav__rightcol-list"><li class="modalnav__rightcol-item modalnav__rightcol-item--homelink"><a href="https://www.eurosport.se">Hem</a></li><li class="modalnav__rightcol-item" data-display-subnav="1"><span data-sport-list="sport_22">Fotboll</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_57">Tennis</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_18">Cykel</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_6">Friidrott</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="family_13">Vintersport</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3Nwb3J0L2lkcm90dGFybmFzLXJvc3Qv">Idrottarnas röst</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnNlL3R2c2NoZWR1bGUuc2h0bWw=">Tablå</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L2FsbC1tb3Rvci1zcG9ydHMv">Motorsport</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_52">Snooker</span></li></ul></div></div><div class="modalnav__rightcol-container oly-content" data-tab="oly-list"><div class="oly-rings"><span></span></div><div class="list-container olympic-links"><span class="modalnav__rightcol-listtitle">OS-meny</span><div class="overflower"><ul><li class="modalnav__rightcol-item"><a href="/os/">Hem</a></li><li class="modalnav__rightcol-item"><a href="/os/titta.shtml">Video</a></li><li class="modalnav__rightcol-item"><a href="/os/team-sverige.shtml">Sverige</a></li><li data-display-subnav="0" class="modalnav__rightcol-item hidedesktop"><span data-sport-list="sport_oly">Sporter</span></li></ul></div></div><div class="list-container hidemobile"><span class="modalnav__rightcol-listtitle">Olympiska grenar</span><div class="overflower"><ul class="olysports-desktop"><li class="modalnav__rightcol-item "><a href="/alpint/os/"><span class="eso_icon-sport eso_icon-sport--48"></span>Alpint</a></li><li class="modalnav__rightcol-item "><a href="/backhoppning/os/"><span class="eso_icon-sport eso_icon-sport--50"></span>Backhoppning</a></li><li class="modalnav__rightcol-item "><a href="/bob/os/"><span class="eso_icon-sport eso_icon-sport--11"></span>Bob</a></li><li class="modalnav__rightcol-item "><a href="/curling/os/"><span class="eso_icon-sport eso_icon-sport--17"></span>Curling</a></li><li class="modalnav__rightcol-item "><a href="/freestyle/os/"><span class="eso_icon-sport eso_icon-sport--49"></span>Freestyle</a></li><li class="modalnav__rightcol-item "><a href="/ishockey/os/"><span class="eso_icon-sport eso_icon-sport--32"></span>Ishockey</a></li><li class="modalnav__rightcol-item "><a href="/konstakning/os/"><span class="eso_icon-sport eso_icon-sport--46"></span>Konståkning</a></li><li class="modalnav__rightcol-item "><a href="/langdakning/os/"><span class="eso_icon-sport eso_icon-sport--51"></span>Längdåkning</a></li><li class="modalnav__rightcol-item "><a href="/nordisk-kombination/os/"><span class="eso_icon-sport eso_icon-sport--40"></span>Nordisk Kombination</a></li><li class="modalnav__rightcol-item "><a href="/rodel/os/"><span class="eso_icon-sport eso_icon-sport--125"></span>Rodel</a></li><li class="modalnav__rightcol-item "><a href="/shorttrack/os/"><span class="eso_icon-sport eso_icon-sport--203"></span>Shorttrack</a></li><li class="modalnav__rightcol-item "><a href="/skeleton/os/"><span class="eso_icon-sport eso_icon-sport--173"></span>Skeleton</a></li><li class="modalnav__rightcol-item "><a href="/skidskytte/os/"><span class="eso_icon-sport eso_icon-sport--9"></span>Skidskytte</a></li><li class="modalnav__rightcol-item "><a href="/skridsko/os/"><span class="eso_icon-sport eso_icon-sport--47"></span>Skridsko</a></li><li class="modalnav__rightcol-item "><a href="/snowboard/os/"><span class="eso_icon-sport eso_icon-sport--74"></span>Snowboard</a></li></ul></div></div></div><div class="modalnav__rightcol-container more-list" data-tab="more-list"><div class="modalnav__rightcol-list"><span class="modalnav__rightcol-listtitle">about us</span><ul><li class="modalnav__rightcol-item"><a href="/contactus.shtml">Kontakta oss</a></li><li class="modalnav__rightcol-item"><a href="http://corporate.eurosport.com/ ">Om Eurosport</a></li><li class="modalnav__rightcol-item"><a href="/eurosport/anvandarvilkor_sto5972398/story.shtml">Användarvillkor</a></li><li class="modalnav__rightcol-item"><a href="/eurosport/sekretesspolicy_sto5972399/story.shtml">Sekretesspolicy</a></li><li class="modalnav__rightcol-item"><a href="/eurosport/cookiepolicy_sto6835710/story.shtml">Cookiepolicy</a></li><li class="modalnav__rightcol-item"><a href="http://helpcenter.eurosport.com/sv_SE/faq/ ">Vanliga frågor</a></li><li class="modalnav__rightcol-item"><a href="https://www.eurosport.se/watch-eurosport-how.shtml">Se på Eurosport </a></li></ul></div></div><div class="modalnav__rightcol-container language-list" data-tab="language-list" data-current-language="SE"><div class="language-container" data-language-list-json="[{&quot;list_title&quot;:&quot;Eurosport's sites&quot;,&quot;countries&quot;:[{&quot;data_site&quot;:&quot;int-uk&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;International (English)&quot;},{&quot;data_site&quot;:&quot;int-es&quot;,&quot;link_url&quot;:&quot;https://espanol.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;Internacional (Español)&quot;},{&quot;data_site&quot;:&quot;asia&quot;,&quot;link_url&quot;:&quot;https://asia.eurosport.com&quot;,&quot;link_name&quot;:&quot;Asia&quot;},{&quot;data_site&quot;:&quot;au&quot;,&quot;link_url&quot;:&quot;https://au.eurosport.com&quot;,&quot;link_name&quot;:&quot;Australia&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.bg&quot;,&quot;link_name&quot;:&quot;България&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.cz&quot;,&quot;link_name&quot;:&quot;Česko&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.dk&quot;,&quot;link_name&quot;:&quot;Danmark&quot;},{&quot;data_site&quot;:&quot;de&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de&quot;,&quot;link_name&quot;:&quot;Deutschland&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.nl&quot;,&quot;link_name&quot;:&quot;Dutch&quot;},{&quot;data_site&quot;:&quot;es&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.es&quot;,&quot;link_name&quot;:&quot;España&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.fi&quot;,&quot;link_name&quot;:&quot;Eesti Vabariik&quot;},{&quot;data_site&quot;:&quot;fr&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr&quot;,&quot;link_name&quot;:&quot;France&quot;},{&quot;data_site&quot;:&quot;it&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com&quot;,&quot;link_name&quot;:&quot;Italia&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.hu&quot;,&quot;link_name&quot;:&quot;Magyarország&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.no&quot;,&quot;link_name&quot;:&quot;Norge&quot;},{&quot;data_site&quot;:&quot;ru&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ru&quot;,&quot;link_name&quot;:&quot;Россия&quot;},{&quot;link_url&quot;:&quot;http://tv.eurosport.pl&quot;,&quot;link_name&quot;:&quot;Polska&quot;},{&quot;data_site&quot;:&quot;pl&quot;,&quot;link_url&quot;:&quot;http://eurosport.interia.pl/&quot;,&quot;link_name&quot;:&quot;Polska Interia&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.pt&quot;,&quot;link_name&quot;:&quot;Portuguese&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.ro&quot;,&quot;link_name&quot;:&quot;România&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.rs&quot;,&quot;link_name&quot;:&quot;Srbija&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.se&quot;,&quot;link_name&quot;:&quot;Sverige&quot;},{&quot;data_site&quot;:&quot;tr&quot;,&quot;link_url&quot;:&quot;https://tr.eurosport.com&quot;,&quot;link_name&quot;:&quot;Türkiye&quot;},{&quot;data_site&quot;:&quot;uk&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.co.uk&quot;,&quot;link_name&quot;:&quot;United Kingdom&quot;},{&quot;data_site&quot;:&quot;ar&quot;,&quot;link_url&quot;:&quot;https://arabia.eurosport.com/&quot;,&quot;link_name&quot;:&quot;يوروسبورت عربية &quot;}]}]"></div></div><ul class="social_list"><li class="title">Följ oss på:</li><li><a href="//facebook.com/EurosportSE"><span class="svg-font-container facebook"><span class="svg-font svg-facebook-white"></span></span><span class="social-name">Facebook</span></a></li><li><a href="//twitter.com/EurosportSE"><span class="svg-font-container twitter"><span class="svg-font svg-twitter-white"></span></span><span class="social-name">Twitter</span></a></li><li><a href="//www.snapchat.com/add/eurosport"><span class="svg-font-container snapchat"><span class="svg-font svg-snapchat"></span></span><span class="social-name">Snapchat</span></a></li><li><a href="//www.instagram.com/eurosportse/"><span class="svg-font-container instagram"><span class="svg-font svg-instagram"></span></span><span class="social-name">Instagram</span></a></li></ul></div></div></div></div></div>
          <div class="nav_category_v8_5"><div><div class="frame  withbreadcrumb" id="nav_category"><ul data-with-mobile-nav="true" class="categorylist"><li class="categorylist__item newslink"><a href="/fotboll/internationella-traningsmatcher/">Nyheter</a></li><li class="categorylist__item"><a href="/fotboll/europa-league/">Europa League</a></li><li class="categorylist__item"><a href="/fotboll/fa-cup/">FA-cupen</a></li><li class="categorylist__item"><a href="https://www.eurosport.se/countrylist.shtml">Övriga ligor</a></li><li class="categorylist__item"><a href="/fotboll/mls/">MLS</a></li><li class="categorylist__item"><a href="/fotboll/uefa-nations-league/">UEFA Nations League</a></li></ul><div class="nav_cat_control"><div class="frame__arrowprev"> </div><div class="frame__arrownext"> </div></div></div><div class="nav_category_data_header "><a href="/fotboll/internationella-traningsmatcher/#tab-col-left"><span>back</span></a></div></div></div>
        </nav>
      </section>
      <section id="content-top">
        <div class="live_scripts_v8_5_bis"><div class="es-adria-observer-data" style="display: none;" data-sport-category="Team" data-sport-id="22" data-es-adria-observer="{&quot;globalFeed&quot;:&quot;/_json_/global.json?l=7&amp;c=22,362,,,,&amp;token=1536416280_7592af16d49ec667361bd0ad99c56f8f&quot;,&quot;liveFeed&quot;:&quot;/_json_/live.json?l=7&amp;c=22,,,,,&amp;token=1536416280_ebaec160de7b8ee7b0e49743f1aac7e2&quot;,&quot;matchFeed&quot;:&quot;/_json_/match.json?l=7&amp;c=1071926&amp;s=1&amp;token=1536416280_c0bad901e20cc8cb36737853463a7b4a&quot;,&quot;dictFeed&quot;:&quot;/_json_/dico.json?l=7&amp;token=1536416280_cbcf257586855d8306dd03ef12f7af7a&quot;}"> </div></div>
        <div class="live_header_v8_5_bis"><div /><div class="es-focal-point-data livehero--hidden" data-es-focal-point="{&quot;liveHeroData&quot;:{&quot;url&quot;:&quot;https://layout.eurosport.com/i/v8/match/backgrounds/live/background_live_football.jpg&quot;,&quot;text&quot;:null,&quot;author&quot;:null,&quot;time&quot;:null,&quot;timestamp&quot;:null,&quot;focalpointx&quot;:800,&quot;focalpointy&quot;:420,&quot;pictureWidth&quot;:0,&quot;pictureHeight&quot;:0},&quot;pictureAjaxURL&quot;:&quot;/_ajax_/live_v8_5/live_header_v8_5_bis.zone?O2=1&amp;langueid=7&amp;dropletid=161&amp;domainid=168&amp;sportid=22&amp;revid=362&amp;seasonid=95&amp;matchid=1071926&amp;mime=application%2fjson&amp;DeviceType=desktop&amp;timestamp=&quot;,&quot;pictureBaseURL&quot;:&quot;https://i.eurosport.com/&quot;}"></div><div class="es-football-match-data livehero--hidden" data-es-football-match="{&quot;target&quot;: &quot;livehero&quot;,&quot;localization&quot;:{&quot;halfTime&quot;:&quot;Halvtid&quot;,&quot;actionTypes&quot;:{&quot;p&quot;:&quot;(str.)&quot;,&quot;7&quot;:[&quot;Straffmål&quot;],&quot;9&quot;:[&quot;(o.g.)&quot;],&quot;10&quot;:[&quot;Mål&quot;],&quot;22&quot;:[&quot;Penalty&quot;, &quot;Straffspark&quot;]}}}"></div><div id="livehero" class="livehero livehero--team"><div class="livehero__image"></div><div class="livehero__image-shadow"></div><div class="livehero__content" id="livehero__content"><div class="heromatch heromatch--past" data-bind="css: matchStatusCSS()"><div class="heromatch__col heromatch__col--left"><a href="/fotboll/teams/ecuador-1/teamcenter.shtml" title="Ecuador" class="heromatch__team-logo heromatch__team-logo--desktop"><img src="https://i.eurosport.com/_iss_/sport/football/club/logo/large/3065.png" alt="" class="isg-interchange lazyload-ok heromatch__team-logo-img" /></a><div class="heromatch__team-text"><div class="heromatch__team-name"><a href="/fotboll/teams/ecuador-1/teamcenter.shtml" class="heromatch__team-name-link">Ecuador</a><span class="score-cards score-cards--show-desktop-sm"></span></div><a href="/fotboll/teams/ecuador-1/teamcenter.shtml" title="Ecuador" class="heromatch__team-logo heromatch__team-logo--mobile"><img src="https://i.eurosport.com/_iss_/sport/football/club/logo/medium/3065.png" alt="" class="isg-interchange lazyload-ok heromatch__team-logo-img" /></a><div class="heromatch__team-scorers"><ul><li class="heromatch__team-scorer heromatch__team-scorer--goals"><a class="heromatch__team-scorer-link" href="/fotboll/enner-valencia_prs266576/person.shtml#national"><span class="heromatch__team-scorer-name"> E. Valencia </span>18'<span class="heromatch__team-scorer-action"> (str.) </span></a></li><li class="heromatch__team-scorer heromatch__team-scorer--goals"><a class="heromatch__team-scorer-link" href="/fotboll/renato-ibarra_prs266619/person.shtml#national"><span class="heromatch__team-scorer-name"> R. Ibarra </span>49'</a></li></ul></div></div></div><div class="heromatch__col heromatch__col--center"><div class="heromatch__status">Avslutat</div><div class="heromatch__scores"><span class="score-cards score-cards--hide-desktop-sm"><span class="score-card score-card--red score-card--number" data-tooltip="[]"><span class="score-card__text">0</span></span></span><div class="heromatch__score" data-bind="text: scoreHome">2</div><div class="heromatch__score-dash">-</div><div class="heromatch__score" data-bind="text: scoreAway">0</div><span class="score-cards score-cards--hide-desktop-sm"><span class="score-card score-card--red score-card--number" data-tooltip="[]"><span class="score-card__text">0</span></span></span></div><div class="heromatch__minute" data-bind="text: minute"></div><div class="heromatch__time">02:00</div><div class="heromatch__date">08-09-18</div><div class="heromatch__stadium">Red Bull Arena</div></div><div class="heromatch__col heromatch__col--right"><div class="heromatch__team-text"><div class="heromatch__team-name"><span class="score-cards score-cards--show-desktop-sm"></span><a href="/fotboll/teams/jamaica/teamcenter.shtml" class="heromatch__team-name-link">Jamaica</a></div><a href="/fotboll/teams/jamaica/teamcenter.shtml" title="Jamaica" class="heromatch__team-logo heromatch__team-logo--mobile"><img src="https://i.eurosport.com/_iss_/sport/football/club/logo/medium/102378.png" alt="" class="isg-interchange lazyload-ok heromatch__team-logo-img" /></a><div class="heromatch__team-scorers"><ul></ul></div></div><a href="/fotboll/teams/jamaica/teamcenter.shtml" title="Jamaica" class="heromatch__team-logo heromatch__team-logo--desktop"><img src="https://i.eurosport.com/_iss_/sport/football/club/logo/large/102378.png" alt="" class="isg-interchange lazyload-ok heromatch__team-logo-img" /></a></div></div></div><div class="livehero__bottom-content "><div class="separator"><span class="separator__line"></span><span class="separator__text">Internationella träningsmatcher • Seriespel</span><span class="separator__line"></span></div><div class="livehero__buttons"><a class="livehero__button" href="/fotboll/internationella-traningsmatcher/calendar-result.shtml">Fixtures</a></div></div></div></div>
        <div class="adtech_placement_v8_5"><div id="adtech_sponsored_label" style="display:none;">Presented by </div><div id="www.eurosport.se_other_top_desktop" class="ad" data-adtech-is="1" data-ad-pos="top" data-adtech-placement-alias="www.eurosport.se_other_top_desktop" data-hb-placement-alias-desktop="other_top_desktop_sponso_on" data-hb-placement-alias-tablet="other_top_tablet_sponso_on" data-hb-placement-alias-mobile="other_top_mobile_sponso_on" data-adtech-is-reloaded="0" data-adtech-key-value="{&quot;site&quot;: &quot;www.eurosport.se&quot;,&quot;position&quot;: &quot;top&quot;,&quot;page&quot;: &quot;live&quot;,&quot;sport&quot;: &quot;22&quot;,&quot;recurring_event&quot;: &quot;362&quot;,&quot;competition&quot;: &quot;427&quot;,&quot;sponso&quot;: &quot;on&quot;,&quot;abbr&quot;:&quot;&quot;}" data-adtech-mobile-placement-alias="www.eurosport.se_other_top_mobile" data-adtech-tablet-placement-alias="www.eurosport.se_other_top_tablet" data-adtech-desktop-placement-alias="www.eurosport.se_other_top_desktop" data-adtech-sizeid="2466"></div><script>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</script></div>
      </section>
      <section id="content">
        <section id="col-left">
          <div class="col-content">
            <div class="live_match_nav_v8_5_bis"><div id="subnavigation-nav-wrapper" data-match-status-id="15" data-match-sport-id="22" data-ajax-url="/_ajax_/live_v8_5/live_match_nav_v8_5_bis.zone?O2=1&amp;langueid=7&amp;dropletid=161&amp;domainid=168&amp;sportid=22&amp;revid=362&amp;seasonid=95&amp;matchid=1071926&amp;IsUserCommentsActivated=False&amp;mime=text%2fxml&amp;DeviceType=desktop"><div id="subnavigation-nav-tabs" class="nav-tab"><ul><li><a class="has-relation Summary" href="#Summary" data-tab-content-id="navtab_Summary" data-sln="navtab_Summary" data-without-prefix="0"><span class="svg-icons svg-icon-Summary"></span><span class="navtab-label">Sammanfattning</span></a></li><li><a class="has-relation Statistics" href="#Statistics" data-tab-content-id="navtab_Statistics" data-sln="navtab_Statistics" data-without-prefix="0"><span class="svg-icons svg-icon-Statistics"></span><span class="navtab-label">Statistik</span></a></li></ul></div></div><div class="live-match-nav__sharing"><span class="live-match-nav__sharing-tittle">Share this match</span><div class="share-buttons-container"><ul><li class="share-button share-button-twitter" data-social="twitter" data-aa-socialinteraction="share:twitter:top"><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><li class="share-button share-button-facebook" data-social="facebook" data-aa-socialinteraction="share:facebook:top"><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li></ul></div></div><div id="subnavigation-nav-border"></div></div>
            <div class="live_match_summary_v8_5"><div class="tab-content live-summary row" data-navtab-content-id="navtab_Summary"><div class="live_summary-content" data-ajax-url="/_ajax_/live_v8_5/live_match_summary_v8_5.zone?O2=1&amp;langueid=7&amp;dropletid=161&amp;domainid=168&amp;sportid=22&amp;revid=362&amp;seasonid=95&amp;matchid=1071926&amp;mime=text%2fxml&amp;DeviceType=desktop" data-isAjaxReloaded="1" data-destroy="false"><div class="live-summary__timeline"><div class="live-summary__timeline-period"><ul><li class="live-summary__title-separator">Andra halvlek</li><li class="live-summary__timeline-action-team home"><img data-isg-interchange="{&quot;f&quot;:{&quot;small&quot;:&quot;https://i.eurosport.com/_iss_/geo/country/flag/small/4333.png&quot;},&quot;b&quot;:{&quot;ms&quot;:&quot;small&quot;,&quot;ml&quot;:&quot;small&quot;,&quot;t&quot;:&quot;small&quot;,&quot;d&quot;:&quot;small&quot;}}" src="https://i.eurosport.com/_iss_/geo/country/flag/small/4333.png" alt="Ecuador" class="isg-interchange lazyload-ok national" /></li><li class="live-summary__timeline-action-team away"><img data-isg-interchange="{&quot;f&quot;:{&quot;small&quot;:&quot;https://i.eurosport.com/_iss_/geo/country/flag/small/7233.png&quot;},&quot;b&quot;:{&quot;ms&quot;:&quot;small&quot;,&quot;ml&quot;:&quot;small&quot;,&quot;t&quot;:&quot;small&quot;,&quot;d&quot;:&quot;small&quot;}}" src="https://i.eurosport.com/_iss_/geo/country/flag/small/7233.png" alt="Jamaica" class="isg-interchange lazyload-ok national" /></li><li class="live-summary__timeline-action-goal home">Ibarra<div class="action-icon"><span class="live_svg_238687_000000"></span></div><span class="action-marker">49'
					</span></li></ul><ul><li class="live-summary__title-separator">Första halvlek</li><li class="live-summary__timeline-action-team home"><img data-isg-interchange="{&quot;f&quot;:{&quot;small&quot;:&quot;https://i.eurosport.com/_iss_/geo/country/flag/small/4333.png&quot;},&quot;b&quot;:{&quot;ms&quot;:&quot;small&quot;,&quot;ml&quot;:&quot;small&quot;,&quot;t&quot;:&quot;small&quot;,&quot;d&quot;:&quot;small&quot;}}" src="https://i.eurosport.com/_iss_/geo/country/flag/small/4333.png" alt="Ecuador" class="isg-interchange lazyload-ok national" /></li><li class="live-summary__timeline-action-team away"><img data-isg-interchange="{&quot;f&quot;:{&quot;small&quot;:&quot;https://i.eurosport.com/_iss_/geo/country/flag/small/7233.png&quot;},&quot;b&quot;:{&quot;ms&quot;:&quot;small&quot;,&quot;ml&quot;:&quot;small&quot;,&quot;t&quot;:&quot;small&quot;,&quot;d&quot;:&quot;small&quot;}}" src="https://i.eurosport.com/_iss_/geo/country/flag/small/7233.png" alt="Jamaica" class="isg-interchange lazyload-ok national" /></li><li class="live-summary__timeline-action-goal home">Valencia<em> (P)</em><div class="action-icon"><span class="live_svg_238687_000000"></span></div><span class="action-marker">18'
					</span></li></ul></div></div><div class="live-summary__title-separator">avant-match</div><div class="live-summary__seo"><div class="live-summary__title"><h1>LIVE<br />Ecuador - Jamaica<br />Internationella träningsmatcher - 8 september 2018</h1><div class="live-summary__seo-picture"><img src="https://layout.eurosport.com/i/v8/match/backgrounds/medium/background_v8_s22.jpg" width="640" height="360" /></div><p>Internationella träningsmatcher – Följ mötet mellan Ecuador och Jamaica LIVE. Matchen spelas 8 september 2018 och har avspark 02:00. Hos Eurosport kan du följa det här mötet LIVE och få uppdateringar om de viktigaste händelserna.<br />Who will come out on top in the battle of the managers Hernán Darío Gómez or Theodore Whitmore? Find out by following our live matchcast.<br /><br />Have your say by voting on who will win between Ecuador and Jamaica? Enjoy some pre-match reading with related articles about these two Fotboll teams.<br />Få detaljerad information för <a href="/fotboll/teams/ecuador-1/teamcenter.shtml">Ecuador</a>, såväl som för <a href="/fotboll/teams/jamaica/teamcenter.shtml">Jamaica</a>. Få också alla nyheter om <a href="/fotboll/">Fotboll</a>: kalender, resultat och tabeller.<br /></p></div></div></div></div></div>
            <div class="live_comments_v8_5_bis"><div class="tab-content livecomments-wrapper row" data-navtab-content-id="navtab_Comments"><div data-isAjaxReloaded="1" data-destroy="true"><div class="livecomments-header"><div class="livecomments-author"><div class="livecomments-refresh"><div class="livecomments-reload"><span class="circle"> </span><span class="rectangle"> </span><span class="arrow-up"> </span><span class="arrow-down"> </span></div><span class="livecomments-timer">30</span></div></div><div class="livecomments-filter"><div class="livecomments-filter-highlight"><span>Höjdpunkter</span><span> </span></div><div class="livecomments-filter-hashtag"><div class="livecomments-filter-hashtag-list"> </div></div></div></div><div class="livecomments-nav"><span class="livecomments-nav-hashtag"> </span><span class="livecomments-nav-remove">Ta bort</span></div><div class="livecomments-content" data-ajax-url="/_ajax_/live_v8_5/live_comments_v8_5_bis.zone?O2=1&amp;langueid=7&amp;dropletid=161&amp;domainid=168&amp;sportid=22&amp;revid=362&amp;seasonid=95&amp;matchid=1071926&amp;mime=text%2fxml&amp;DeviceType=desktop"><div class="livecomments-pin-feed"></div><p>Ingen kommentering tillgänglig</p></div></div></div></div>
            <div class="live_match_team_composition_v8_5_bis"><div class="tab-content teams row" data-navtab-content-id="navtab_Teams" data-ajax-url="/_ajax_/live_v8_5/live_match_team_composition_v8_5_bis.zone?O2=1&amp;langueid=7&amp;dropletid=161&amp;domainid=168&amp;sportid=22&amp;revid=362&amp;seasonid=95&amp;matchid=1071926&amp;mime=text%2fxml&amp;DeviceType=desktop"></div></div>
            <div class="live_match_team_stats_v8_5_bis"><div class="tab-content stats row" data-navtab-content-id="navtab_Statistics" data-ajax-url="/_ajax_/live_v8_5/live_match_team_stats_v8_5_bis.zone?O2=1&amp;langueid=7&amp;dropletid=161&amp;domainid=168&amp;sportid=22&amp;revid=362&amp;seasonid=95&amp;matchid=1071926&amp;mime=text%2fxml&amp;DeviceType=desktop"></div></div>
            <div class="usercomment_v8_5"></div>
            <div class="live_css_v8_5_bis"></div>
          </div>
        </section>
        <section id="col-right">
          <div class="col-content">
            <div class="adtech_placement_v8_5"><div id="www.eurosport.se_other_square_desktop" class="ad no-ad-mobile" data-adtech-is="1" data-ad-pos="square" data-adtech-placement-alias="www.eurosport.se_other_square_desktop" data-hb-placement-alias-desktop="other_square_desktop" data-hb-placement-alias-tablet="other_square_tablet" data-hb-placement-alias-mobile="other_square_mobile" data-adtech-is-reloaded="0" data-adtech-key-value="{&quot;site&quot;: &quot;www.eurosport.se&quot;,&quot;position&quot;: &quot;square&quot;,&quot;page&quot;: &quot;live&quot;,&quot;sport&quot;: &quot;22&quot;,&quot;recurring_event&quot;: &quot;362&quot;,&quot;competition&quot;: &quot;427&quot;,&quot;sponso&quot;: &quot;off&quot;,&quot;abbr&quot;:&quot;&quot;}" data-adtech-mobile-placement-alias="neutralisation_square" data-adtech-tablet-placement-alias="www.eurosport.se_other_square_tablet" data-adtech-desktop-placement-alias="www.eurosport.se_other_square_desktop" data-adtech-sizeid="170"></div><script>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</script></div>
            <div class="adtech_placement_v8_5"><div id="www.eurosport.se_other_middle_desktop" class="ad no-ad-mobile" data-adtech-is="1" data-ad-pos="middle" data-adtech-placement-alias="www.eurosport.se_other_middle_desktop" data-hb-placement-alias-desktop="other_middle_desktop" data-hb-placement-alias-tablet="other_middle_tablet" data-hb-placement-alias-mobile="other_middle_mobile" data-adtech-is-reloaded="0" data-adtech-key-value="{&quot;site&quot;: &quot;www.eurosport.se&quot;,&quot;position&quot;: &quot;middle&quot;,&quot;page&quot;: &quot;live&quot;,&quot;sport&quot;: &quot;22&quot;,&quot;recurring_event&quot;: &quot;362&quot;,&quot;competition&quot;: &quot;427&quot;,&quot;sponso&quot;: &quot;off&quot;,&quot;abbr&quot;:&quot;&quot;}" data-adtech-mobile-placement-alias="neutralisation_square" data-adtech-tablet-placement-alias="www.eurosport.se_other_middle_tablet" data-adtech-desktop-placement-alias="www.eurosport.se_other_middle_desktop" data-adtech-sizeid="1761"></div><script>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</script></div>
          </div>
        </section>
      </section>
      <section id="content-bottom">
      </section>
      <footer id="footer">
        <div class="footerscript_critical_v8_5"><script id="script-critical" data-geoloc="US"><!--
									
					(function() {
						var promosPlayer = document.getElementsByClassName('promo-player-geoloc');
						if (promosPlayer.length > 0) {
							for (var i = 0; i < promosPlayer.length; i++) {
                
								if (promosPlayer[i].hasAttribute('data-geolocs')) {
									var geolocsArray = promosPlayer[i].getAttribute('data-geolocs').split(',');
									if (geolocsArray.indexOf('US') != -1) {
										promosPlayer[i].className += " show";
									}
								}
								
								else {
									promosPlayer[i].className += " show";
								}
							}
						}
					})();			
				
			--></script></div>
        <div class="myprofile_nav_v8_5"><div id="modal_myprofile" class="modal community-modal modal--without-title modal--full"><div class="modal__close"></div><div class="modal__content"><div id="myprofile" data-sln="myprofile"><div id="myprofile__header"><span class="vertical-align"></span><span class="header__content"><a class="slider-back-link header__back-link nodisplay" data-slide-id="slider-nav__favorites" data-sln="slider-nav__favorites"><span>back</span></a><a class="slider-back-link header__back-link nodisplay" data-slide-id="slider-nav__account" data-sln="slider-nav__account"><span>back</span></a><div id="header__picture-pseudo"><img id="header__picture" class="rounded avatar-eurosport" src="" /><span id="header__pseudo" class="pseudo-eurosport"></span></div><div id="header__navigation-title" class="hide"></div></span><div class="modal__close"></div></div><div id="myprofile__nav"><div id="navtab-myprofile" class="nav-tab nav-tab--number-elements-1 nav-tab--simple navtab-myprofile"><ul><li><a id="myprofile-account" class="has-relation myprofile-account" href="#" data-tab-content-id="navtab_myprofile-account" data-sln="navtab_myprofile-account" data-without-prefix="0"><span class="navtab-label">Mitt konto</span></a></li></ul></div><div class="favorites-search"><form onsubmit="return false;" class="search-form "><input type="search" placeholder="Hitta ett lag, en idrottare osv." id="q_perso" name="q" class="search-input" autocomplete="off" /><div class="search-auto-complete hide"> </div><span class="search-submit"><span aria-hidden="true" class="icon-font icon-font-search"></span></span></form></div></div><div id="myprofile__body"><div id="navtab_myprofile-account" class="tab-content myprofile-account" data-navtab-content-id="navtab_myprofile-account" data-ajax-url="/_ajaxdyn_/community_v8_5/myprofile_v8_5_dyn.zone?site=&amp;langueid=7&amp;domainid=168&amp;dropletid=161&amp;mime=text%2fxml&amp;NavTabMode=1"></div></div></div></div></div></div>
        <div class="footerscript_v8_5"><div id="modal_community" class="modal community-modal modal--without-title modal--full"><div class="modal__content"><div id="login__content" class="community-content community__content__top open" data-sln="login__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div><div class="community-title">Logga in</div><div class="community-subtitle">Logga in för att spara dina favoriter och kommentera nyheter</div><div class="social-buttons"><div class="button-container"><span id="social-button-facebook-login" data-sln="social-button-facebook-login" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook">facebook</span></span></div><div class="button-container"><span id="social-button-google-login" data-sln="social-button-google-login" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google">google</span></span></div></div><div class="separator-login">eller</div><form id="login__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="login__email" data-sln="login__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Din e-postadress" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="login__password" data-sln="login__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Lösenord" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">visa</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="forgot-password-link" data-sln="forgot-password-link">Glömt ditt lösenord?</span><div id="login__captcha"></div><div class="button-container"><button id="login__button" data-sln="login__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Logga in</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><div class="go-to-subscription">Inget konto? <span class="subscription-link" data-sln="subscription-link">Registrera dig här</span></div><span class="svg-font svg-logo-eurosportplayer"></span><a href="http://se.eurosportplayer.com/login?ns_campaign=player-sweden-prospect-allsports-undefined&amp;ns_mchannel=referral&amp;ns_source=eurosport.se&amp;ns_linkname=login-text&amp;utm_campaign=player-sweden-prospect-allsports-undefined&amp;utm_medium=referral&amp;utm_source=eurosport.se&amp;utm_content=login-text" class="player-login-link">Logga in på Eurosport Player</a></div></div></div></div></div></div><div id="forgot-password__content" class="community-content community__content__bottom" data-sln="forgot-password__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Glömt ditt lösenord?</div><form id="forgot-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="forgot-password__email" data-sln="forgot-password__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Din e-postadress" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div id="forgot-password__captcha"></div><div class="button-container"><button id="forgot-password__button" data-sln="forgot-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Återställ mitt lösenord</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Jag har redan ett konto</span></div></div></div></div></div><div id="subscription__content" class="community-content community__content__bottom" data-sln="subscription__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div id="subscription-form__content"><div class="community-title">Registrera dig här</div><div class="social-buttons"><div class="button-container"><span id="social-button-facebook-subscription" data-sln="social-button-facebook-subscription" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook">facebook</span></span></div><div class="button-container"><span id="social-button-google-subscription" data-sln="social-button-google-subscription" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google">google</span></span></div></div><div class="separator-login">eller</div><form id="subscription__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="subscription__pseudo" data-sln="subscription__pseudo" class="rounded input-pseudo" autocomplete="off" name="pseudo" value="" placeholder="Inloggning" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="text" id="subscription__email" data-sln="subscription__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Din e-postadress" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="subscription__password" data-sln="subscription__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Lösenord" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">visa</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-checkbox"><input type="checkbox" id="subscription__consent" data-sln="subscription__consent" class="rounded subscription__consent" name="subscription__consent" value="false" /><label for="subscription__consent">Registrera dig för våra nyheter och erbjudanden<span></span></label></span><div id="subscription__consent-text" class="nodisplay">Jag godkänner att Eurosport och övriga företag inom samma grupp kan komma att skicka nyheter och marknadsföring om dess produkter och tjänster.</div><div id="subscription__captcha"></div><div class="subscription__checkbox"><input type="checkbox"></input></div><div class="button-container"><button id="subscription__button" data-sln="subscription__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Skapa mitt konto</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><div class="cookie-policies"></div><span class="login-link">Jag har redan ett konto</span></div></div></div></div></div></div><div id="subscription-success__content" class="community-content community__content__bottom" data-sln="subscription-success__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div id="subscription-success-form__content"><div class="community-title">Du är nästan klar</div><div class="subscription-success__body"><div>Vi har precis skickat ett mail till:</div><div id="subscription-success__email"></div><div>Klicka på länken i meddelandet för att slutföra din registrering.</div></div><button id="subscription-success__button" data-sln="subscription-success__button" class="button rounded submit-button active" type="submit"><span class="vertical-align"></span><span class="button-label">Jag godkänner</span></button><button class="button rounded subscription-success__button-social nodisplay"><span class="button-label">Åtkomst till {0}</span></button><div class="subscription-success__send-email"><div class="subscription-success__send-email-label">Jag har inte fått något…</div></div><div class="subscription-success__send-email-error"></div></div></div></div></div></div><div id="ask-social-email__content" class="community-content community__content__bottom" data-sln="ask-social-email__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">E-postbegäran</div><div class="community-subtitle"></div><form id="ask-social-email__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="ask-social-email__email" data-sln="ask-social-email__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Din e-postadress" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="button-container"><button id="ask-social-email__button" data-sln="ask-social-email__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Bekräfta</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Tillbaka till inloggningssidan</span></div></div></div></div></div><div id="ask-social-password__content" class="community-content community__content__bottom" data-sln="ask-social-password__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Kontobekräftelse</div><div class="community-subtitle"></div><form id="ask-social-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="password" id="ask-social-password__password" data-sln="ask-social-password__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Lösenord" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">visa</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="ask-password-link">Glömt ditt lösenord?</span><div class="button-container"><button id="ask-social-password__button" data-sln="ask-social-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Bekräfta</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Tillbaka till inloggningssidan</span></div></div></div></div></div></div></div><div id="notifications" data-sln="notifications"></div><script type="text/javascript">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</script></div>
        <div class="adtech_placement_v8_5"><div id="www.eurosport.se_other_frame_desktop" class="ad" data-adtech-is="1" data-ad-pos="frame" data-adtech-placement-alias="www.eurosport.se_other_frame_desktop" data-hb-placement-alias-desktop="other_frame_desktop" data-hb-placement-alias-tablet="other_frame_tablet" data-hb-placement-alias-mobile="other_frame_mobile" data-adtech-is-reloaded="0" data-adtech-key-value="{&quot;site&quot;: &quot;www.eurosport.se&quot;,&quot;position&quot;: &quot;frame&quot;,&quot;page&quot;: &quot;live&quot;,&quot;sport&quot;: &quot;22&quot;,&quot;recurring_event&quot;: &quot;362&quot;,&quot;competition&quot;: &quot;427&quot;,&quot;sponso&quot;: &quot;off&quot;,&quot;abbr&quot;:&quot;&quot;}" data-adtech-mobile-placement-alias="www.eurosport.se_other_frame_mobile" data-adtech-tablet-placement-alias="www.eurosport.se_other_frame_tablet" data-adtech-desktop-placement-alias="www.eurosport.se_other_frame_desktop" data-adtech-sizeid="16"></div><script>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</script></div>
      </footer>
    </div>
    <script type="text/javascript" src="https://layout.eurosport.com/j/v8_5/merged/libs/require.js" async="async">
    </script>
    <div class="analytics_v8_5"><script><!--
				 						
			function getCookie(name) {
				var value = '; ' + document.cookie;
				var parts = value.split('; ' + name + '=');
				if (parts.length == 2) return parts.pop().split(';').shift();
			}
			
			var loginCookie = getCookie('CommunityUserCheck');
			
			function getValue(key, cookie) {
				var value = '';
				var sMatch = key + '=';
				var aTab = cookie.split('&');
				for (var key in aTab) {
					var sValue = aTab[key];
					if (aTab.hasOwnProperty(key)) {
						if (sValue.indexOf(sMatch) == 0) {
							value = sValue.substring(sMatch.length, sValue.length);
							return value;
						}
					}
				}
				
				return value; 
			}
			
			var userCookie = getCookie('CommunityUserNew');
			var userId= '';
			if (loginCookie) {
				userId = getValue('userId', userCookie);
			}

			
			--></script><script>var dataLayer = dataLayer || [{page_videos:[]}];dataLayer[0].page_name='news:news:result:football:international-friendlies:2018:ecuador-jamaica';dataLayer[0].site='eurosportse';dataLayer[0].product='news';dataLayer[0].service='news';dataLayer[0].family='';dataLayer[0].sport='football';dataLayer[0].competition='';dataLayer[0].sport_event='international-friendlies';dataLayer[0].season='2018';dataLayer[0].round='seriespel';dataLayer[0].discipline='lag';dataLayer[0].participants='Ecuador|Jamaica';dataLayer[0].gender='men';dataLayer[0].profile='ecuador-jamaica';dataLayer[0].page_type='result';dataLayer[0].provider='eurosport';dataLayer[0].content_id='1071926';dataLayer[0].author='';dataLayer[0].pub_date='';dataLayer[0].pub_time='';dataLayer[0].opinion='0';dataLayer[0].channel='';dataLayer[0].topic='';dataLayer[0].format='';dataLayer[0].error_code='';dataLayer[0].perimeter='web';dataLayer[0].language_id='7';dataLayer[0].language_name='swedish';dataLayer[0].partner_code='';dataLayer[0].login_status=loginCookie == 'True' ? 1 : 0;dataLayer[0].user_id=userId;dataLayer[0].sub_status=0;dataLayer[0].sub_price='';dataLayer[0].sub_currency='';dataLayer[0].sub_duration='';dataLayer[0].sub_order_id='';dataLayer[0].sub_promo_code='';dataLayer[0].sub_promotion_ref='';dataLayer[0].sub_payment_type='';dataLayer[0].sub_invoicing_model='';dataLayer[0].sub_client_id='';dataLayer[0].environment='prod';</script><script type="text/javascript">
				if(typeof(_satellite) != 'undefined'){
				  _satellite.pageBottom();
				}
			</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K3Q6NF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script><!--
					 
				  (function(w,d,s,l,i){
            w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
				    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
				    j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				  })(window,document,'script','dataLayer','GTM-K3Q6NF');
			    
				--></script></div>
<!--googleon: all-->
<script type="text/javascript">var _cf = _cf || []; _cf.push(['_setFsp', true]); _cf.push(['_setBm', true]);</script><script type="text/javascript" src="/_bm/bd-1-30"></script></body>
</html>