<!DOCTYPE html>
<html >
			<!--Page Generated at Tue Jul  3 11:41:36 2018--><!--Page 2000 Template Prod generated at 28/06/2018 12:41:02-->
			<head>
    <meta charset="utf-8" />
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/global.css" />
    <link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/watchbar.css" /><link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/feed_on_air_v2.css" /><link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/storyfull_bis.css" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />
    <title>Eurosport visar svensklagens Europa League-kval - Europa League 2017-2018 - Fotboll - Eurosport</title><meta name="description" content="Efter Östersunds storsuccé i vintras är det nu dags för nya allsvenska lag att försöka ta sig till Europa League. Eurosport visar svensklagens bortamöten och först ut är AIK och Häcken den 12 juli följt av Djurgården i början av augusti." /><meta name="keywords" content="Fotboll, Europa League" /><meta name="news_keywords" content="Fotboll, Europa League" /><link rel="canonical" href="https://www.eurosport.se/fotboll/europa-league/2017-2018/eurosport-visar-svensklagens-europa-league-kval_sto6830995/story.shtml" /><link rel="amphtml" href="https://www.eurosport.se/fotboll/europa-league/2017-2018/eurosport-visar-svensklagens-europa-league-kval_sto6830995/story-amp.shtml" /><link rel="image_src" href="https://i.eurosport.com/2018/05/16/2336663-48632037-1600-900.jpg" /><meta property="og:title" content="Eurosport visar svensklagens Europa League-kval" /><meta property="og:type" content="article" /><meta property="og:description" content="Efter Östersunds storsuccé i vintras är det nu dags för nya allsvenska lag att försöka ta sig till Europa League. Eurosport visar svensklagens bortamöten och först ut är AIK och Häcken den 12 juli följt av Djurgården i början av augusti." /><meta property="og:image" content="https://i.eurosport.com/2018/05/16/2336663-48632037-1600-900.jpg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="900" /><meta property="og:site_name" content="Eurosport" /><meta property="og:url" content="https://www.eurosport.se/fotboll/europa-league/2017-2018/eurosport-visar-svensklagens-europa-league-kval_sto6830995/story.shtml" /><meta property="fb:app_id" content="219077031557895" /><meta property="fb:pages" content="1465407153703157" /><meta property="article:published_time" content="2018-07-03" /><meta property="article:section" content="Sports" /><meta property="article:publisher" content="https://www.facebook.com/Eurosport" /><meta property="fb:admins" content="100001728882116,100001931030890" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Eurosport" /><meta name="twitter:creator" content="@Eurosport" /><meta name="twitter:image:src" content="https://i.eurosport.com/2018/05/16/2336663-48632039-640-360.jpg" /><meta name="twitter:app:id:iphone" content="324021126" /><meta name="twitter:app:url:iphone" content="https://itunes.apple.com/se/app/eurosport/id324021126?mt=8" /><meta name="twitter:app:name:iphone" content="Eurosport.com" /><meta name="twitter:app:id:ipad" content="324021126" /><meta name="twitter:app:url:ipad" content="https://itunes.apple.com/se/app/eurosport/id324021126?mt=8" /><meta name="twitter:app:name:ipad" content="Eurosport.com" /><meta name="twitter:app:id:googleplay" content="com.eurosport" /><meta name="twitter:app:name:googleplay" content="Eurosport.com" /><meta name="twitter:app:url:googleplay" content="android-app://com.eurosport/eurosport/story/www.eurosport.se/6830995" /><script type="application/ld+json">{"@context": "https://schema.org","@type": "NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.eurosport.se/fotboll/europa-league/2017-2018/eurosport-visar-svensklagens-europa-league-kval_sto6830995/story.shtml"},"headline": "Eurosport visar svensklagens Europa League-kval","image": {"@type": "ImageObject","url": "https://i.eurosport.com/2018/05/16/2336663-48632037-1600-900.jpg","height": "900","width": "1600"},"datePublished": "2018-07-03T08:22:20 GMT","dateModified": "2018-07-03T10:32:49 GMT","author": {"@type": "Person","name": "Eurosport"},"publisher": {"@type": "Organization","name": "Eurosport","logo": {"@type": "ImageObject","url": "https://layout.eurosport.com/i/v8/logo/logo-esp-google-rss-wen.png","width": "185","height": "20"}},"description": "Efter Östersunds storsuccé i vintras är det nu dags för nya allsvenska lag att försöka ta sig till Europa League. Eurosport visar svensklagens bortamöten och först ut är AIK och Häcken den 12 juli följt av Djurgården i början av augusti."}</script><meta name="alexaVerifyID" content="8MiYazbScwi7zOUPqA38yFs5hx4" /><link rel="apple-touch-icon" sizes="57x57" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-180x180.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-192x192.png" /><link rel="icon" type="image/png" sizes="16x16" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-16x16.png" /><link rel="icon" type="image/png" sizes="32x32" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="36x36" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-36x36.png" /><link rel="icon" type="image/png" sizes="48x48" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-48x48.png" /><link rel="icon" type="image/png" sizes="72x72" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-72x72.png" /><link rel="icon" type="image/png" sizes="96x96" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-96x96.png" /><link rel="icon" type="image/png" sizes="144x144" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-144x144.png" /><link rel="icon" type="image/png" sizes="192x192" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-192x192.png" /><meta name="msapplication-TileColor" content="#131b4d" /><meta name="msapplication-TileImage" content="https://layout.eurosport.com/i/v8/favicon/wen/ms-icon-144x144.png" /><meta name="apple-itunes-app" content="app-id=324021126" /><meta name="google-play-app" content="app-id=com.eurosport&amp;hl=sv" data-title="Eurosport" /><link rel="alternate" href="android-app://com.eurosport/eurosport/story/www.eurosport.se/6830995" /><meta name="gsa:title" content="Eurosport visar svensklagens Europa League-kval - Europa League 2017-2018 - Fotboll - Eurosport" /><meta name="date" content="7/3/2018 10:22:20 AM" /><meta name="dateFormat" content="2018-07-03T10:22:20+02:00" /><meta name="sport" content="Fotboll" /><meta name="sportid" content="22" /><meta name="event" content="Europa League" /><meta name="eventid" content="43745" /><meta name="type" content="story" /><meta name="availableOn" content="all" /><meta property="al:ios:url" content="eurosport://story/6830995" /><meta property="al:ios:app_store_id" content="324021126" /><meta property="al:ios:app_name" content="Eurosport" /><meta property="al:android:url" content="eurosport://story/www.eurosport.se/6830995" /><meta property="al:android:package" content="com.eurosport" /><meta property="al:android:app_name" content="Eurosport" /><script><!--
      top.ONFOCUS = {
      app_id:'20430',
      app_domain:'ufo/uopsgevpmd/l2j4iry2rs5ve',
      ad_query_selector:'.ad[data-ad-pos="top"]:not([data-lazy-type="adtech"]), .ad[data-ad-pos="square"]:not([data-lazy-type="adtech"])',
      ad_get_id:function(el) {return el.id;},
      pagetype: 'story',
      category: 'football',
      tag_s:new Date().getTime()
      };
    
    (function(x, u, h){h=function(s){return s.split('').map(function(c){return String.fromCharCode(c.charCodeAt(0)-1)}).reverse().join(''); };x=new XMLHttpRequest();x.open('GET',top.window.location.protocol+'//'+ h(top.ONFOCUS.app_domain)+'/d');x.onreadystatechange=function(){if(x.readyState===x.DONE && x.status===200 && x.responseText){u = h(x.responseText).split(',');u=(top.window.location.protocol==='http:')?'http://'+u[0]:'https://'+u[1];(function(f,d,a,b){b=top.document.createElement('iframe');b.src='javascript:false',(b.frameElement||b).style.cssText='width: 0; height: 0; border: 0; display:none;';a=top.document.getElementsByTagName('script')[0];a.parentNode.insertBefore(b,a);try{d=b.contentWindow.document;}catch(c){f=top.document.domain;b.src="javascript:var d=document.open();d.domain='"+f+"';void(0);";d=b.contentWindow.document;}d.open()._l=function(){var e=this.createElement('script');f&&(this.domain=f);e.id='boomr-if-as';e.src=u+'/'+top.ONFOCUS.app_id+'/b.js';this.body.appendChild(e);};d.write('<body onload="document._l();">');d.close();}());}};x.send();}());
    --></script><!--[if lte IE 9]>
			<script src="https://layout.eurosport.com/j/v8_5/browser-reject.js" type="text/javascript"> </script><![endif]--><script>var dataLayer = [{page_videos:[]}];</script><script src="//assets.adobedtm.com/55c42c987178cce094489fba79ae9fa5af72b984/satelliteLib-e3fd545becb77cbb376c77ed33d18dacb7157dab.js"></script>
    <script type="text/javascript" src="//js-sec.indexww.com/ht/p/186403-21315667133787.js"></script>
<script type="text/javascript" src="//ad.crwdcntrl.net/5/c=10177/pe=y/var=adtechccauds"> </script>
<script type="text/javascript">
<!--
var adtechCCfullstring = "";if (typeof(adtechccauds) != 'undefined'){for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length; cci++){if (cci > 0) adtechCCfullstring += ":";adtechCCfullstring += adtechccauds.Profile.Audiences.Audience[cci].abbr;}}
-->
</script><script type="text/javascript" src="//aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script><!--
					
					var IXDEMAND = {};
					var HBKEYVALUES = {};
					
					// Object.assign polyfill
					"function"!=typeof Object.assign&&(Object.assign=function(n){if(null==n)throw new TypeError("Cannot convert undefined or null to object");for(var t=Object(n),r=1;r<arguments.length;r++){var e=arguments[r];if(null!=e)for(var o in e)Object.prototype.hasOwnProperty.call(e,o)&&(t[o]=e[o])}return t});
					
					// Array.find polyfill
					Array.prototype.find||Object.defineProperty(Array.prototype,"find",{value:function(r){if(null==this)throw new TypeError('"this" is null or not defined');var t=Object(this),e=t.length>>>0;if("function"!=typeof r)throw new TypeError("predicate must be a function");for(var n=arguments[1],o=0;o<e;){var i=t[o];if(r.call(n,i,o,t))return i;o++}}});
					
					var getHtSlotName = function(positionDesktop, positionTablet, positionMobile){					
						var screenWidth = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;

						// Desktop 
						var htSlotName = positionDesktop;
				
						// Mobile
						if (screenWidth < 900) {
							htSlotName = positionMobile;
						}
						// Tablet
						else if (screenWidth >= 900 && screenWidth < 1280) {
							htSlotName = positionTablet;
						}
				
						return htSlotName;
					};

					window.IXrender = function(doc, data, width, height) {

						// checks required parameters are included
						if (data && width && height) {
							console.info('[Header Bidding] IXrender',  data, width, height);
							try {
								var partnerId = data.partnerId;
								var bidId = data.ix_id;
								var sizeKey = width + 'x' + height;
								doc.write(IXDEMAND[partnerId][bidId][sizeKey]["adm"]);

							} catch (e) {
								console.error(e);
							} 
						}
					}
		
					window.updateIXrender = function(demand){
						console.info('updateIXrender demand', demand);
						try {
							var size = '';
							var bidId = '';
							var bidIdIndex = 0;
							var bestPriceSlots = {};
							var slots = demand["slot"];

							// ht slot name loop
							for (var slotKey in slots) {
								var bids = slots[slotKey];

								// Récupération de la bid avec le meilleur prix                      
								var bestBidPrice = Math.max.apply(Math, bids.map(function(o) {
									return o.price;
								}));
								var bestBid = bids.find(function(o) {
									return o.price == bestBidPrice;
								});
  
								var partnerId = bestBid.partnerId;
    
								var index = 1;
								var bidTargeting = '{';

								for (var target in bestBid.targeting) {
    	
									// Get key to send to Adtech
									var targetKey = target + '_' + partnerId;
									targetKey = targetKey.substring(0, 15); // Ad tech impose de ne pas avoir une clé de plus de 16 caractères

									// Get value to send to Adtech
									var targetValue = bestBid.targeting[target].join();

									if (index != 1) bidTargeting += ',';
									bidTargeting += '"' + targetKey + '":"' + targetValue + '"';
									index++;
								}

								bidTargeting += '}';
								bidTargeting = JSON.parse(bidTargeting);
								HBKEYVALUES[slotKey] = bidTargeting; 

								// Slot loop for Ad position
								for (var i = 0; i < bids.length; i++) {
									var bid = bids[i];

									// Check that current slot has a "targeting" property
									if (bid.hasOwnProperty("targeting")) {

										bidId = Object.getOwnPropertyNames(bid["targeting"]);
										bidIdIndex = bidId.filter(function(tgt) {
											return tgt.indexOf("_id") !== -1 || tgt.indexOf("_elemid") !== -1
										});
										
										console.info('Ad to add in IXDEMAND : ', bidIdIndex);

										if (bidIdIndex.length) {
											bidId = bid["targeting"][bidIdIndex];
											bidId = bidId[0].toLowerCase();

											partnerId = bid.partnerId;

											if (!IXDEMAND.hasOwnProperty(partnerId)) {
												IXDEMAND[partnerId] = {};
											}

											if (!IXDEMAND[partnerId].hasOwnProperty(bidId)) {
												IXDEMAND[partnerId][bidId] = {};
											}

											size = bid.size.toString();
											size = size.replace(',', 'x');

											// Create IXDEMAND
											IXDEMAND[partnerId][bidId][size] = {
												"partnerId": partnerId,
												"size": bid.size,
												"adm": bid.adm,
												"price": bid.price,
												"targeting": bid.targeting,
												"slotName": slotKey
											};
										}
									}
								}
							}
							console.info('IXDEMAND : ', IXDEMAND);
						} catch (e) {
							console.error(e);
						}
					};
				
				--></script>
    
  </head>
  <body class="withsubnav storyfull">
<!--googleoff: all-->
<div id="wrapper">
      <section id="top">
        <header id="header">
          <div class="header_v8_5"><style>
            header#header {
                display: block;
            }

            body, body.withsubnav, body.withsubnav.nav-home {
                padding-top: 142px;
            }

            @media only screen and (min-width: 900px) {
              .header_v8_5 {
                display: block;
              }
              body.withsubnav.nav-home {
                  padding-top: 190px;
              }
              body, body.withsubnav {
                  padding-top: 240px;
              }
            }
            
            @media only screen and (min-width: 1280px) {
              body {
                padding-top: 190px; 
              }
              body.withsubnav {
                padding-top: 240px; 
              }
              body.withsubnav.nav-home {
                padding-top: 240px; 
              }
            }
          </style><div class="wtw-container"><span class="wtw-logo"></span><div class="sly-arrow sly-prev"></div><div class="loader"><div class="loader__content"><div class="loader__bar"></div><div class="loader__bar"></div><div class="loader__bar"></div><div class="loader__bar"></div><div class="loader__bar"></div></div></div><div class="wtw-sl-container"></div><div class="sly-arrow sly-next"></div></div></div>
        </header>
        <nav id="nav">
          <div class="nav_v8_5"><div class=""><div data-modal-id="navallsport" class="hamburger_zone"><button class="hamburger" data-aa-linktracking="burger-menu:show"><span>toggle menu</span></button></div><a class="header-logo fade-out two" href="https://www.eurosport.se"><span class="nav__logo"> </span></a><ul class="breadcrumb"><li class="breadcrumb-item fade-in two"><a href="/fotboll/">Fotboll</a></li><li class="breadcrumb-item fade-in two"><a href="/fotboll/europa-league/">Europa League</a></li></ul><div class="right_elements"><div class="nav--connect-mode nodisplay open-profile community-connect" data-modal-id="myprofile" data-sln="my-profile-popup"><img class="avatar-eurosport" alt="" /></div><div class="nav--disconnect-mode nodisplay community-connect ico" data-modal-id="community" data-sln="login-popup"></div></div><div id="modal_navallsport" class="modal modal--without-title modal--full"><div class="modal__close"></div><div class="modal__content"><div data-sport-list="sport_oly" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title oly-content">Sporter<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list oly-content"><li class="modalnav__rightcol-subnav-list-item"><a href="/alpint/os/"><span class="eso_icon-sport eso_icon-sport--48"></span>Alpint</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/skidskytte/os/"><span class="eso_icon-sport eso_icon-sport--9"></span>Skidskytte</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/bob/os/"><span class="eso_icon-sport eso_icon-sport--11"></span>Bob</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/langdakning/os/"><span class="eso_icon-sport eso_icon-sport--51"></span>Längdåkning</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/curling/os/"><span class="eso_icon-sport eso_icon-sport--17"></span>Curling</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/konstakning/os/"><span class="eso_icon-sport eso_icon-sport--46"></span>Konståkning</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/freestyle/os/"><span class="eso_icon-sport eso_icon-sport--49"></span>Freestyle</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/ishockey/os/"><span class="eso_icon-sport eso_icon-sport--32"></span>Ishockey</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/rodel/os/"><span class="eso_icon-sport eso_icon-sport--125"></span>Rodel</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/nordisk-kombination/os/"><span class="eso_icon-sport eso_icon-sport--40"></span>Nordisk Kombination</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/shorttrack/os/"><span class="eso_icon-sport eso_icon-sport--203"></span>Shorttrack</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/skeleton/os/"><span class="eso_icon-sport eso_icon-sport--173"></span>Skeleton</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/backhoppning/os/"><span class="eso_icon-sport eso_icon-sport--50"></span>Backhoppning</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/snowboard/os/"><span class="eso_icon-sport eso_icon-sport--74"></span>Snowboard</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/skridsko/os/"><span class="eso_icon-sport eso_icon-sport--47"></span>Skridsko</a></li></ul></div><div data-sport-list="sport_22" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Fotboll<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2ZvdGJvbGwv">Hem fotboll</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2ZvdGJvbGwvZXVyb3BhLWxlYWd1ZS8=">Europa League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2ZvdGJvbGwvZmEtY3VwLw==">FA-cupen</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2ZvdGJvbGwvbWxzLw==">MLS</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnNlL2NvdW50cnlsaXN0LnNodG1s">Övriga ligor</span></li></ul></div><div data-sport-list="sport_57" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Tennis<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy8=">Hem tennis</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy9yb2xhbmQtZ2Fycm9zLw==">Roland Garros</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy93aW1ibGVkb24v">Wimbledon</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy91cy1vcGVuLw==">US Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy9hdXN0cmFsaWFuLW9wZW4v">Australian Open</span></li></ul></div><div data-sport-list="sport_18" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Cykel<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2N5a2VsLw==">Hem cykel</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2N5a2VsL3Z1ZWx0YS1hLWVzcGFuYS8=">Vuelta a España</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2N5a2VsL3RvdXItZGUtZnJhbmNlLw==">Tour de France</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2N5a2VsL2dpcm8tZC1pdGFsaWEv">Giro d'Italia</span></li></ul></div><div data-sport-list="sport_6" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Friidrott<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2ZyaWlkcm90dC8=">Hem friidrott</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2ZyaWlkcm90dC92bS8=">VM</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2ZyaWlkcm90dC9mcmlpZHJvdHRzLWVtLw==">Friidrotts-EM</span></li></ul></div><div data-sport-list="family_13" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Vintersport<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3ZpbnRlcnNwb3J0Lw==">Hem vintersport</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2xhbmdkYWtuaW5nLw==">Längdåkning</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2FscGludC8=">Alpint</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3NraWRza3l0dGUv">Skidskytte</span></li></ul></div><ul class="modalnav__leftcol"><li class="modalnav__leftcol-item"><a class="header-logo fade-out two" href="https://www.eurosport.se"><span class="nav__logo"> </span></a><a class="header-logo" href="https://www.eurosport.se"><span class="nav__logo__small"> </span></a><a class="modalnav__leftcol-item--watch" href="/watch-eurosport.shtml"><span class="mobile">Watch</span><span class="desktop">Titta på Eurosport</span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--sports"><a href="https://www.eurosport.se">Hem</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--active desktop oly-tab" data-tab="oly-list"><a href="#">OS</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--sports modalnav__leftcol-item--active" data-tab="sports-list"><a href="#">Alla sporter</a></li><li class="modalnav__leftcol-item"><a href="https://video.eurosport.se">Video</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--more" data-tab="more-list"><a href="#">Mer</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--search" data-tab="language-list"><a href="/search.shtml"><span class="ico-mglass"></span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--version" data-tab="language-list"><a href="#">Version<b> SE</b></a></li></ul><div class="modalnav__rightcol"><div class="modalnav__rightcol-container sports-list" data-tab="sports-list"><div class="list-container tablet"><span class="modalnav__rightcol-listtitle">Populära Sporter</span><div class="overflower"><ul class="popular-nav" data-sport-list-json="[{&quot;link_name&quot;:&quot;Fotboll&quot;,&quot;link_url&quot;:&quot;/fotboll/&quot;},{&quot;link_name&quot;:&quot;Tennis&quot;,&quot;link_url&quot;:&quot;/tennis/&quot;},{&quot;link_name&quot;:&quot;Cykel&quot;,&quot;link_url&quot;:&quot;/cykel/&quot;},{&quot;link_name&quot;:&quot;Friidrott&quot;,&quot;link_url&quot;:&quot;/friidrott/&quot;},{&quot;link_name&quot;:&quot;Vintersport&quot;,&quot;link_url&quot;:&quot;/vintersport/&quot;},{&quot;link_name&quot;:&quot;Motorsport&quot;,&quot;link_url&quot;:&quot;/all-motor-sports/&quot;},{&quot;link_name&quot;:&quot;Tablå&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.se/tvschedule.shtml&quot;}]"></ul></div></div><div class="list-container tablet"><span class="modalnav__rightcol-listtitle">Alla sporter</span><div class="overflower"><ul class="allsports-desktop" data-sport-list-json="[{&quot;link_name&quot;:&quot;Cykel&quot;,&quot;link_url&quot;:&quot;/cykel/&quot;},{&quot;link_name&quot;:&quot;Fotboll&quot;,&quot;link_url&quot;:&quot;/fotboll/&quot;},{&quot;link_name&quot;:&quot;Friidrott&quot;,&quot;link_url&quot;:&quot;/friidrott/&quot;},{&quot;link_name&quot;:&quot;Motorsport&quot;,&quot;link_url&quot;:&quot;/all-motor-sports/&quot;},{&quot;link_name&quot;:&quot;Snooker&quot;,&quot;link_url&quot;:&quot;/snooker/&quot;},{&quot;link_name&quot;:&quot;Tablå&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.se/tvschedule.shtml&quot;},{&quot;link_name&quot;:&quot;Tennis&quot;,&quot;link_url&quot;:&quot;/tennis/&quot;},{&quot;link_name&quot;:&quot;Vintersport&quot;,&quot;link_url&quot;:&quot;/vintersport/&quot;}]"></ul></div></div><div class="list-container mobile"><span class="modalnav__rightcol-listtitle">Alla sporter</span><ul class="modalnav__rightcol-list"><li class="modalnav__rightcol-item modalnav__rightcol-item--homelink"><a href="https://www.eurosport.se">Hem</a></li><li class="modalnav__rightcol-item" data-display-subnav="1"><span data-sport-list="sport_22">Fotboll</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_57">Tennis</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_18">Cykel</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_6">Friidrott</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="family_13">Vintersport</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L2FsbC1tb3Rvci1zcG9ydHMv">Motorsport</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnNlL3R2c2NoZWR1bGUuc2h0bWw=">Tablå</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3Nub29rZXIv">Snooker</span></li></ul></div></div><div class="modalnav__rightcol-container oly-content" data-tab="oly-list"><div class="oly-rings"><span></span></div><div class="list-container olympic-links"><span class="modalnav__rightcol-listtitle">OS-meny</span><div class="overflower"><ul><li class="modalnav__rightcol-item"><a href="/os/">Hem</a></li><li class="modalnav__rightcol-item"><a href="/os/titta.shtml">Video</a></li><li class="modalnav__rightcol-item"><a href="/os/team-sverige.shtml">Sverige</a></li><li data-display-subnav="0" class="modalnav__rightcol-item hidedesktop"><span data-sport-list="sport_oly">Sporter</span></li></ul></div></div><div class="list-container hidemobile"><span class="modalnav__rightcol-listtitle">Olympiska grenar</span><div class="overflower"><ul class="olysports-desktop"><li class="modalnav__rightcol-item "><a href="/alpint/os/"><span class="eso_icon-sport eso_icon-sport--48"></span>Alpint</a></li><li class="modalnav__rightcol-item "><a href="/backhoppning/os/"><span class="eso_icon-sport eso_icon-sport--50"></span>Backhoppning</a></li><li class="modalnav__rightcol-item "><a href="/bob/os/"><span class="eso_icon-sport eso_icon-sport--11"></span>Bob</a></li><li class="modalnav__rightcol-item "><a href="/curling/os/"><span class="eso_icon-sport eso_icon-sport--17"></span>Curling</a></li><li class="modalnav__rightcol-item "><a href="/freestyle/os/"><span class="eso_icon-sport eso_icon-sport--49"></span>Freestyle</a></li><li class="modalnav__rightcol-item "><a href="/ishockey/os/"><span class="eso_icon-sport eso_icon-sport--32"></span>Ishockey</a></li><li class="modalnav__rightcol-item "><a href="/konstakning/os/"><span class="eso_icon-sport eso_icon-sport--46"></span>Konståkning</a></li><li class="modalnav__rightcol-item "><a href="/langdakning/os/"><span class="eso_icon-sport eso_icon-sport--51"></span>Längdåkning</a></li><li class="modalnav__rightcol-item "><a href="/nordisk-kombination/os/"><span class="eso_icon-sport eso_icon-sport--40"></span>Nordisk Kombination</a></li><li class="modalnav__rightcol-item "><a href="/rodel/os/"><span class="eso_icon-sport eso_icon-sport--125"></span>Rodel</a></li><li class="modalnav__rightcol-item "><a href="/shorttrack/os/"><span class="eso_icon-sport eso_icon-sport--203"></span>Shorttrack</a></li><li class="modalnav__rightcol-item "><a href="/skeleton/os/"><span class="eso_icon-sport eso_icon-sport--173"></span>Skeleton</a></li><li class="modalnav__rightcol-item "><a href="/skidskytte/os/"><span class="eso_icon-sport eso_icon-sport--9"></span>Skidskytte</a></li><li class="modalnav__rightcol-item "><a href="/skridsko/os/"><span class="eso_icon-sport eso_icon-sport--47"></span>Skridsko</a></li><li class="modalnav__rightcol-item "><a href="/snowboard/os/"><span class="eso_icon-sport eso_icon-sport--74"></span>Snowboard</a></li></ul></div></div></div><div class="modalnav__rightcol-container more-list" data-tab="more-list"><div class="modalnav__rightcol-list"><span class="modalnav__rightcol-listtitle">About Us</span><ul><li class="modalnav__rightcol-item"><a href="/contactus.shtml">Kontakta oss</a></li><li class="modalnav__rightcol-item"><a href="http://corporate.eurosport.com/ ">Om Eurosport</a></li><li class="modalnav__rightcol-item"><a href="/eurosport/anvandarvilkor_sto5972398/story.shtml">Användarvillkor</a></li><li class="modalnav__rightcol-item"><a href="/eurosport/sekretesspolicy_sto5972399/story.shtml">Legal Notice</a></li><li class="modalnav__rightcol-item"><a href="http://helpcenter.eurosport.com/sv_SE/faq/ ">Vanliga frågor</a></li><li class="modalnav__rightcol-item"><a href="https://www.eurosport.se/watch-eurosport-how.shtml">Se på Eurosport </a></li></ul></div></div><div class="modalnav__rightcol-container language-list" data-tab="language-list" data-current-language="SE"><div class="language-container" data-language-list-json="[{&quot;list_title&quot;:&quot;Eurosport's sites&quot;,&quot;countries&quot;:[{&quot;data_site&quot;:&quot;int-uk&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;International (English)&quot;},{&quot;data_site&quot;:&quot;int-es&quot;,&quot;link_url&quot;:&quot;https://espanol.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;Internacional (Español)&quot;},{&quot;data_site&quot;:&quot;asia&quot;,&quot;link_url&quot;:&quot;https://asia.eurosport.com&quot;,&quot;link_name&quot;:&quot;Asia&quot;},{&quot;data_site&quot;:&quot;au&quot;,&quot;link_url&quot;:&quot;https://au.eurosport.com&quot;,&quot;link_name&quot;:&quot;Australia&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.bg&quot;,&quot;link_name&quot;:&quot;България&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.cz&quot;,&quot;link_name&quot;:&quot;Česko&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.dk&quot;,&quot;link_name&quot;:&quot;Danmark&quot;},{&quot;data_site&quot;:&quot;de&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de&quot;,&quot;link_name&quot;:&quot;Deutschland&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.nl&quot;,&quot;link_name&quot;:&quot;Dutch&quot;},{&quot;data_site&quot;:&quot;es&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.es&quot;,&quot;link_name&quot;:&quot;España&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.fi&quot;,&quot;link_name&quot;:&quot;Eesti Vabariik&quot;},{&quot;data_site&quot;:&quot;fr&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr&quot;,&quot;link_name&quot;:&quot;France&quot;},{&quot;data_site&quot;:&quot;it&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com&quot;,&quot;link_name&quot;:&quot;Italia&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.hu&quot;,&quot;link_name&quot;:&quot;Magyarország&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.no&quot;,&quot;link_name&quot;:&quot;Norge&quot;},{&quot;data_site&quot;:&quot;ru&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ru&quot;,&quot;link_name&quot;:&quot;Россия&quot;},{&quot;link_url&quot;:&quot;http://tv.eurosport.pl&quot;,&quot;link_name&quot;:&quot;Polska&quot;},{&quot;data_site&quot;:&quot;pl&quot;,&quot;link_url&quot;:&quot;http://eurosport.interia.pl/&quot;,&quot;link_name&quot;:&quot;Polska Interia&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.pt&quot;,&quot;link_name&quot;:&quot;Portuguese&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.ro&quot;,&quot;link_name&quot;:&quot;România&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.rs&quot;,&quot;link_name&quot;:&quot;Srbija&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.se&quot;,&quot;link_name&quot;:&quot;Sverige&quot;},{&quot;data_site&quot;:&quot;tr&quot;,&quot;link_url&quot;:&quot;https://tr.eurosport.com&quot;,&quot;link_name&quot;:&quot;Türkiye&quot;},{&quot;data_site&quot;:&quot;uk&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.co.uk&quot;,&quot;link_name&quot;:&quot;United Kingdom&quot;},{&quot;data_site&quot;:&quot;ar&quot;,&quot;link_url&quot;:&quot;https://arabia.eurosport.com/&quot;,&quot;link_name&quot;:&quot;يوروسبورت عربية &quot;}]}]"></div></div><ul class="social_list"><li class="title">Följ oss på:</li><li><a href="//facebook.com/EurosportSE"><span class="svg-font-container facebook"><span class="svg-font svg-facebook-white"></span></span><span class="social-name">Facebook</span></a></li><li><a href="//twitter.com/EurosportSE"><span class="svg-font-container twitter"><span class="svg-font svg-twitter-white"></span></span><span class="social-name">Twitter</span></a></li><li><a href="//www.snapchat.com/add/eurosport"><span class="svg-font-container snapchat"><span class="svg-font svg-snapchat"></span></span><span class="social-name">Snapchat</span></a></li><li><a href="//www.instagram.com/eurosportse/"><span class="svg-font-container instagram"><span class="svg-font svg-instagram"></span></span><span class="social-name">Instagram</span></a></li></ul></div></div></div></div></div>
          <div class="nav_category_v8_5"><div><div class="frame  withbreadcrumb" id="nav_category"><ul data-with-mobile-nav="true" class="categorylist"><li class="categorylist__item newslink"><a href="/fotboll/europa-league/">Nyheter</a></li><li class="categorylist__item"><a href="/fotboll/europa-league/">Europa League</a></li><li class="categorylist__item"><a href="/fotboll/fa-cup/">FA-cupen</a></li><li class="categorylist__item"><a href="/fotboll/mls/">MLS</a></li><li class="categorylist__item"><a href="https://www.eurosport.se/countrylist.shtml">Övriga ligor</a></li></ul><div class="nav_cat_control"><div class="frame__arrowprev"> </div><div class="frame__arrownext"> </div></div></div><div class="nav_category_data_header "><a href="/fotboll/europa-league/#tab-col-left"><span>back</span></a></div></div></div>
        </nav>
      </section>
      <section id="content-top">
      </section>
      <section id="content">
        <div class="storyfull_bis_v8_5"><div class="storyfull"><div class="storyfull__header"><div class="storyfull__header-picture"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/05/16/2336663-48632030-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1347&quot;,&quot;fy&quot;:&quot;587&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 format-mobile-sm-16-9 format-mobile-xl-16-6 format-tablet-16-6 format-desktop-16-8 focal-point lazyload-ok"><img alt="" /></div></div><div class="storyfull__content-picture-legend"><p>Getty Images</p></div></div><div class="storyfull__wrapper-full"><div class="storyfull__wrapper"><div id="adtech_sponsored_label" style="display:none;">Presented by </div><div id="www.eurosport.se_other_top_desktop" class="ad" data-adtech-is="1" data-ad-pos="top" data-adtech-placement-alias="www.eurosport.se_other_top_desktop" data-hb-placement-alias-desktop="other_top_desktop_sponso_on" data-hb-placement-alias-tablet="other_top_tablet_sponso_on" data-hb-placement-alias-mobile="other_top_mobile_sponso_on" data-adtech-is-reloaded="0" data-adtech-key-value="{&quot;site&quot;: &quot;www.eurosport.se&quot;,&quot;position&quot;: &quot;top&quot;,&quot;page&quot;: &quot;story&quot;,&quot;sport&quot;: &quot;22&quot;,&quot;recurring_event&quot;: &quot;376&quot;,&quot;competition&quot;: &quot;427&quot;,&quot;agency&quot;: &quot;16&quot;,&quot;topic&quot;: &quot;5&quot;,&quot;sponso&quot;: &quot;on&quot;,&quot;content&quot;: &quot;6830995&quot;,&quot;abbr&quot;:&quot;&quot;}" data-adtech-mobile-placement-alias="www.eurosport.se_other_top_mobile" data-adtech-tablet-placement-alias="www.eurosport.se_other_top_tablet" data-adtech-desktop-placement-alias="www.eurosport.se_other_top_desktop" data-adtech-sizeid="2466"></div><script>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</script>","size":[970,250],"partnerId":"AolHtb"},{"targeting":{"ix_aol_om":["970x90_5000"],"ix_aol_id":["_1DF9qfZ1"]},"price":5000,"adm":"<script type='text/javascript'>document.write('<a target=\\'_blank\\' href=\\'http://oneadserver.aol.com/\\'><div style=\\'text-decoration: none; color: black; width: 970px; height: 90px;background-color: #00ff00;\\'; id=\\'aolTestDiv937847528\\'><h1>&lt;header_tag AOL&gt; certification testing: PLACEMENT_INFO (937847528)width: 970px; height:90px</h1></div></a>')</script>","size":[970,90],"partnerId":"AolHtb"},{"targeting":{"ix_aol_om":["728x90_5000"],"ix_aol_id":["_1DF9qfZ1"]},"price":5000,"adm":"<script type='text/javascript'>document.write('<a target=\\'_blank\\' href=\\'http://oneadserver.aol.com/\\'><div style=\\'text-decoration: none; color: black; width: 970px; height: 90px;background-color: #00ff00;\\'; id=\\'aolTestDiv937847528\\'><h1>&lt;header_tag AOL&gt; certification testing: PLACEMENT_INFO (937847528)width: 728px; height:90px</h1></div></a>')</script>","size":[728,90],"partnerId":"AolHtb"},{"targeting":{"rpfl_XXXX":["57_tier7000"],"rpfl_elemid":["_g7Apgheo"]},"price":4500,"adm":"<html><head><script type=\"text/javascript\">inDapIF=true;</script></head><body style=\"margin : 0; padding: 0;\"><!- - Rubicon Project Ad Tag - -><div data-rp-impression-id=\"6119cf90-4049-a3e4-2c22-0598d06e50d5\"><script type=\"text/javascript\">customCreativeScript = \"%3cSCRIPT%20TYPE='text/javascript'%20SRC='https://optimized-by.rubiconproject.com/render?b=RUBICON&w=970&h=250&p=70&id=6119cf90-4049-a3e4-2c22-0598d06e50d5&s=7476|71302|338600|15&bg=6600FF&'%3e%3c/SCRIPT%3e\"; document.write(decodeURI(customCreativeScript));</script></div></body></html>","size":[970,250],"partnerId":"RubiconHtb"},{"targeting":{"rpfl_XXXX":["55_tier7000"],"rpfl_elemid":["_g7Apgheo"]},"price":4500,"adm":"<html><head><script type=\"text/javascript\">inDapIF=true;</script></head><body style=\"margin : 0; padding: 0;\"><!- - Rubicon Project Ad Tag - -><div data-rp-impression-id=\"6119cf90-4049-a3e4-2c22-0598d06e50d5\"><script type=\"text/javascript\">customCreativeScript = \"%3cSCRIPT%20TYPE='text/javascript'%20SRC='https://optimized-by.rubiconproject.com/render?b=RUBICON&w=970&h=90&p=70&id=6119cf90-4049-a3e4-2c22-0598d06e50d5&s=7476|71302|338600|15&bg=6600FF&'%3e%3c/SCRIPT%3e\"; document.write(decodeURI(customCreativeScript));</script></div></body></html>","size":[970,90],"partnerId":"RubiconHtb"},{"targeting":{"rpfl_XXXX":["2_tier7000"],"rpfl_elemid":["_g7Apgheo"]},"price":4500,"adm":"<html><head><script type=\"text/javascript\">inDapIF=true;</script></head><body style=\"margin : 0; padding: 0;\"><!- - Rubicon Project Ad Tag - -><div data-rp-impression-id=\"6119cf90-4049-a3e4-2c22-0598d06e50d5\"><script type=\"text/javascript\">customCreativeScript = \"%3cSCRIPT%20TYPE='text/javascript'%20SRC='https://optimized-by.rubiconproject.com/render?b=RUBICON&w=728&h=90&p=70&id=6119cf90-4049-a3e4-2c22-0598d06e50d5&s=7476|71302|338600|15&bg=6600FF&'%3e%3c/SCRIPT%3e\"; document.write(decodeURI(customCreativeScript));</script></div></body></html>","size":[728,90],"partnerId":"RubiconHtb"}],"other_square_desktop":[{"targeting":{"IOM":["300x600_5000"],"ix_id":["_VY8yOJVM"]},"price":5000,"adm":"<a target='_blank' href='http://www.indexexchange.com'><div style='text-decoration: none; color: black; width: 300px; height:600px;background-color: #de496e;'><h1>&lt;header_tag&gt; certification testing: 5_5000 (1520325519)<iframe src='https://as-sec.casalemedia.com/ifnotify?dfp_5_5000' width='0' height='0' frameborder='0' scrolling='no' style='display:none;' marginheight='0' marginwidth='0'></iframe></h1></div></a>","size":[300,600],"partnerId":"IndexExchangeHtb"}]},"page":[]};
				}

				if (typeof HBKEYVALUES != "undefined" && demand != null) {
					updateIXrender(demand);
				}
						
				ADTECH.config.page = { protocol: (typeof location.protocol != 'undefined') ? location.protocol.substring(0,location.protocol.indexOf(':')) : 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['www.eurosport.se_other_top_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'www.eurosport.se_other_top_mobile', min: 0, max: 899 }, {id: 'www.eurosport.se_other_top_tablet', min: 900, max: 1279 },{id: 'www.eurosport.se_other_top_desktop', min: 1280, max: 9999 }]}, sizeid: '2466', fif: {usefif:true, disableFriendlyFlag: true}, params: { target: '_blank' },kv:(typeof HBKEYVALUES != "undefined") ? Object.assign({"site": "www.eurosport.se","position": "top","page": "story","sport": "22","recurring_event": "376","competition": "427","agency": "16","topic": "5","sponso": "on","content": "6830995","abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}, HBKEYVALUES[getHtSlotName("other_top_desktop_sponso_on","other_top_tablet_sponso_on","other_top_mobile_sponso_on")]) : {"site": "www.eurosport.se","position": "top","page": "story","sport": "22","recurring_event": "376","competition": "427","agency": "16","topic": "5","sponso": "on","content": "6830995","abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}};ADTECH.enqueueAd('www.eurosport.se_other_top_desktop');ADTECH.executeQueue();

			
			}
				
			if (window.headertag != undefined) {
				window.headertag.retrieveDemand([{htSlotName: getHtSlotName("other_top_desktop_sponso_on","other_top_tablet_sponso_on","other_top_mobile_sponso_on")}], lazyLoadedIX);
			} else {
				console.error('Wrapper is not loaded, let\'s just carry on with the request');
				lazyLoadedIX(null);
			}
		
	
				}
				--></script><div class="storyfull__container"><div class="storyfull__container-content"><div class="storyfull__header-title"><h1 class="storyfull__header-title-main">Eurosport visar svensklagens Europa League-kval</h1></div><div class="storyfull__ng-picture"><img src="https://i.eurosport.com/2018/05/16/2336663-48632039-640-360.jpg" alt="Eurosport visar svensklagens Europa League-kval" /></div><div class="storyfull__publisher-info"><div class="storyfull__publisher-agency"><div class="storyfull__publisher-author-infos"><div class="storyfull__publisher-author-name">Av Eurosport</div><div class="storyfull__publisher-time"><p class="storyfull__publisher-time-modified">3 timmar sedan<span>Uppdaterat 1 timme sedan</span></p></div></div></div><div class="storyfull__publisher-social-button"><div class="share-buttons-container"><ul><li class="share-button share-button-twitter" data-social="twitter" data-aa-socialinteraction="share:twitter:top"><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><li class="share-button share-button-facebook" data-social="facebook" data-aa-socialinteraction="share:facebook:top"><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li></ul></div></div></div><div class="storyfull__content"><h2 class="storyfull__teaser">Efter Östersunds storsuccé i vintras är det nu dags för nya allsvenska lag att försöka ta sig till Europa League. Eurosport visar svensklagens bortamöten och först ut är AIK och Häcken den 12 juli följt av Djurgården i början av augusti.</h2><div id="www.eurosport.se_other_square_mobile" class="ad no-ad-desktop" data-adtech-is="1" data-ad-pos="square" data-adtech-placement-alias="www.eurosport.se_other_square_mobile" data-hb-placement-alias-desktop="other_square_desktop" data-hb-placement-alias-tablet="other_square_tablet" data-hb-placement-alias-mobile="other_square_mobile" data-adtech-is-reloaded="0" data-adtech-key-value="{&quot;site&quot;: &quot;www.eurosport.se&quot;,&quot;position&quot;: &quot;square&quot;,&quot;page&quot;: &quot;story&quot;,&quot;sport&quot;: &quot;22&quot;,&quot;recurring_event&quot;: &quot;376&quot;,&quot;competition&quot;: &quot;427&quot;,&quot;agency&quot;: &quot;16&quot;,&quot;topic&quot;: &quot;5&quot;,&quot;sponso&quot;: &quot;off&quot;,&quot;content&quot;: &quot;6830995&quot;,&quot;abbr&quot;:&quot;&quot;}" data-adtech-mobile-placement-alias="www.eurosport.se_other_square_mobile" data-adtech-tablet-placement-alias="www.eurosport.se_other_square_tablet" data-adtech-desktop-placement-alias="neutralisation_square" data-adtech-sizeid="170"></div><script>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</script>","size":[970,250],"partnerId":"AolHtb"},{"targeting":{"ix_aol_om":["970x90_5000"],"ix_aol_id":["_1DF9qfZ1"]},"price":5000,"adm":"<script type='text/javascript'>document.write('<a target=\\'_blank\\' href=\\'http://oneadserver.aol.com/\\'><div style=\\'text-decoration: none; color: black; width: 970px; height: 90px;background-color: #00ff00;\\'; id=\\'aolTestDiv937847528\\'><h1>&lt;header_tag AOL&gt; certification testing: PLACEMENT_INFO (937847528)width: 970px; height:90px</h1></div></a>')</script>","size":[970,90],"partnerId":"AolHtb"},{"targeting":{"ix_aol_om":["728x90_5000"],"ix_aol_id":["_1DF9qfZ1"]},"price":5000,"adm":"<script type='text/javascript'>document.write('<a target=\\'_blank\\' href=\\'http://oneadserver.aol.com/\\'><div style=\\'text-decoration: none; color: black; width: 970px; height: 90px;background-color: #00ff00;\\'; id=\\'aolTestDiv937847528\\'><h1>&lt;header_tag AOL&gt; certification testing: PLACEMENT_INFO (937847528)width: 728px; height:90px</h1></div></a>')</script>","size":[728,90],"partnerId":"AolHtb"},{"targeting":{"rpfl_XXXX":["57_tier7000"],"rpfl_elemid":["_g7Apgheo"]},"price":4500,"adm":"<html><head><script type=\"text/javascript\">inDapIF=true;</script></head><body style=\"margin : 0; padding: 0;\"><!- - Rubicon Project Ad Tag - -><div data-rp-impression-id=\"6119cf90-4049-a3e4-2c22-0598d06e50d5\"><script type=\"text/javascript\">customCreativeScript = \"%3cSCRIPT%20TYPE='text/javascript'%20SRC='https://optimized-by.rubiconproject.com/render?b=RUBICON&w=970&h=250&p=70&id=6119cf90-4049-a3e4-2c22-0598d06e50d5&s=7476|71302|338600|15&bg=6600FF&'%3e%3c/SCRIPT%3e\"; document.write(decodeURI(customCreativeScript));</script></div></body></html>","size":[970,250],"partnerId":"RubiconHtb"},{"targeting":{"rpfl_XXXX":["55_tier7000"],"rpfl_elemid":["_g7Apgheo"]},"price":4500,"adm":"<html><head><script type=\"text/javascript\">inDapIF=true;</script></head><body style=\"margin : 0; padding: 0;\"><!- - Rubicon Project Ad Tag - -><div data-rp-impression-id=\"6119cf90-4049-a3e4-2c22-0598d06e50d5\"><script type=\"text/javascript\">customCreativeScript = \"%3cSCRIPT%20TYPE='text/javascript'%20SRC='https://optimized-by.rubiconproject.com/render?b=RUBICON&w=970&h=90&p=70&id=6119cf90-4049-a3e4-2c22-0598d06e50d5&s=7476|71302|338600|15&bg=6600FF&'%3e%3c/SCRIPT%3e\"; document.write(decodeURI(customCreativeScript));</script></div></body></html>","size":[970,90],"partnerId":"RubiconHtb"},{"targeting":{"rpfl_XXXX":["2_tier7000"],"rpfl_elemid":["_g7Apgheo"]},"price":4500,"adm":"<html><head><script type=\"text/javascript\">inDapIF=true;</script></head><body style=\"margin : 0; padding: 0;\"><!- - Rubicon Project Ad Tag - -><div data-rp-impression-id=\"6119cf90-4049-a3e4-2c22-0598d06e50d5\"><script type=\"text/javascript\">customCreativeScript = \"%3cSCRIPT%20TYPE='text/javascript'%20SRC='https://optimized-by.rubiconproject.com/render?b=RUBICON&w=728&h=90&p=70&id=6119cf90-4049-a3e4-2c22-0598d06e50d5&s=7476|71302|338600|15&bg=6600FF&'%3e%3c/SCRIPT%3e\"; document.write(decodeURI(customCreativeScript));</script></div></body></html>","size":[728,90],"partnerId":"RubiconHtb"}],"other_square_desktop":[{"targeting":{"IOM":["300x600_5000"],"ix_id":["_VY8yOJVM"]},"price":5000,"adm":"<a target='_blank' href='http://www.indexexchange.com'><div style='text-decoration: none; color: black; width: 300px; height:600px;background-color: #de496e;'><h1>&lt;header_tag&gt; certification testing: 5_5000 (1520325519)<iframe src='https://as-sec.casalemedia.com/ifnotify?dfp_5_5000' width='0' height='0' frameborder='0' scrolling='no' style='display:none;' marginheight='0' marginwidth='0'></iframe></h1></div></a>","size":[300,600],"partnerId":"IndexExchangeHtb"}]},"page":[]};
				}

				if (typeof HBKEYVALUES != "undefined" && demand != null) {
					updateIXrender(demand);
				}
						
				ADTECH.config.page = { protocol: (typeof location.protocol != 'undefined') ? location.protocol.substring(0,location.protocol.indexOf(':')) : 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['www.eurosport.se_other_square_mobile'] = {responsive : { useresponsive: true, bounds: [{id: 'www.eurosport.se_other_square_mobile', min: 0, max: 899 }, {id: 'www.eurosport.se_other_square_tablet', min: 900, max: 1279 },{id: 'neutralisation_square', min: 1280, max: 9999 }]}, sizeid: '170', fif: {usefif:true, disableFriendlyFlag: true}, params: { target: '_blank' },kv:(typeof HBKEYVALUES != "undefined") ? Object.assign({"site": "www.eurosport.se","position": "square","page": "story","sport": "22","recurring_event": "376","competition": "427","agency": "16","topic": "5","sponso": "off","content": "6830995","abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}, HBKEYVALUES[getHtSlotName("other_square_desktop","other_square_tablet","other_square_mobile")]) : {"site": "www.eurosport.se","position": "square","page": "story","sport": "22","recurring_event": "376","competition": "427","agency": "16","topic": "5","sponso": "off","content": "6830995","abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}};ADTECH.enqueueAd('www.eurosport.se_other_square_mobile');ADTECH.executeQueue();

			
			}
				
			if (window.headertag != undefined) {
				window.headertag.retrieveDemand([{htSlotName: getHtSlotName("other_square_desktop","other_square_tablet","other_square_mobile")}], lazyLoadedIX);
			} else {
				console.error('Wrapper is not loaded, let\'s just carry on with the request');
				lazyLoadedIX(null);
			}
		
	
				}
				--></script><div class="storyfull__paragraphs"><p class="storyfull__paragraph">
        Ingen har väl undgått Östersunds framfart i Europa League i vintras där jämtarna efter en heroiska kvalrunda tog sig in i gruppspelet och väl där avancerade till slutspel. I sextondelsfinal tog det stopp mot storlaget Arsenal men ÖFK tog hela Europa med storm och bidrog med tittarrrekord på Kanal 9.
      </p><div id="inRead-Teads"></div><p class="storyfull__paragraph">
        Nu är det dags för en ny säsong och återigen ska tre svenska lag försöka ta sig in i Europa Leagues eftertraktade gruppspel. Vägen dit är lång men inte omöjlig och väl där väntar några av Europas bästa klubbar samt en hel del välbehövliga prispengar.
      </p><p class="storyfull__paragraph">
        Först ut är Häcken som möter Liepaja i Lettland den 12 juli kl 18.05. Matchen visas på Eurosport 1 och Eurosport Player och kommenteras av Ramin Nouri. Samma kväll ska AIK möta irländska Shamrock Rovers i Dublin och matchstart är 20.05. Kommenterar gör Niklas Jarelind och Johan Arneng.
      </p><p class="storyfull__paragraph">
        - Europa League har blivit en storsuccé på Discovery Networks olika plattformar och Östersunds framfart tog alla med storm. Nu laddar vi för en ny säsong med nya svenska framgångar, säger Hanif Hosseini, sportchef Discovery Networks Sweden och Eurosport.
      </p><p class="storyfull__paragraph">
        Djurgården har fått sin kvalplats via titeln i Svenska Cupen och går därför in först i kvalrunda två där man möter ukrainska Mariupol den 2 augusti. Matchstart är ännu ej satt men matchen sänds i Eurosport 1 och Eurosport Player och kommenteras av Niklas Jarelind.
      </p><p class="storyfull__paragraph">
        12 juli:<br />18.05, Liepaja – Häcken (Eurosport 1 och ES Player)<br />20.05, Shamrock Rovers – AIK (Eurosport 1 och ES Player)
      </p><p class="storyfull__paragraph">
        2 augusti:<br />Mariupol – Djurgården (Eurosport 1 och ES Player)
      </p><p class="storyfull__paragraph-hyperlink">
        Du ser matcherna i Eurosport och på <a href="http://eurosportplayer.se/">Eurosport Player</a>.
      </p></div></div><div id="getstorytitle" data-story-title="Eurosport visar svensklagens Europa League-kval" data-next-story-title="" data-next-story-url=""></div><img id="tracking_img" width="1" height="1" src="https://tracking.eurosport.com/tracking.asmx/AddTrack?langId=7&amp;refId=6830995&amp;typeNu=16&amp;parCode=" /></div></div><div class="storyfull__sidebar fake-sidebar"><div id="ads-sidebar" class="storyfull__ads-sidebar"><div class="storyfull__ads-sidebar-content"><div class="storyfull__ads-block"><div id="www.eurosport.se_other_square_desktop" class="ad no-ad-mobile" data-adtech-is="1" data-ad-pos="square" data-adtech-placement-alias="www.eurosport.se_other_square_desktop" data-hb-placement-alias-desktop="other_square_desktop" data-hb-placement-alias-tablet="other_square_tablet" data-hb-placement-alias-mobile="other_square_mobile" data-adtech-is-reloaded="0" data-adtech-key-value="{&quot;site&quot;: &quot;www.eurosport.se&quot;,&quot;position&quot;: &quot;square&quot;,&quot;page&quot;: &quot;story&quot;,&quot;sport&quot;: &quot;22&quot;,&quot;recurring_event&quot;: &quot;376&quot;,&quot;competition&quot;: &quot;427&quot;,&quot;agency&quot;: &quot;16&quot;,&quot;topic&quot;: &quot;5&quot;,&quot;sponso&quot;: &quot;off&quot;,&quot;content&quot;: &quot;6830995&quot;,&quot;abbr&quot;:&quot;&quot;}" data-adtech-mobile-placement-alias="neutralisation_square" data-adtech-tablet-placement-alias="www.eurosport.se_other_square_tablet" data-adtech-desktop-placement-alias="www.eurosport.se_other_square_desktop" data-adtech-sizeid="170"></div><script>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</script>","size":[970,250],"partnerId":"AolHtb"},{"targeting":{"ix_aol_om":["970x90_5000"],"ix_aol_id":["_1DF9qfZ1"]},"price":5000,"adm":"<script type='text/javascript'>document.write('<a target=\\'_blank\\' href=\\'http://oneadserver.aol.com/\\'><div style=\\'text-decoration: none; color: black; width: 970px; height: 90px;background-color: #00ff00;\\'; id=\\'aolTestDiv937847528\\'><h1>&lt;header_tag AOL&gt; certification testing: PLACEMENT_INFO (937847528)width: 970px; height:90px</h1></div></a>')</script>","size":[970,90],"partnerId":"AolHtb"},{"targeting":{"ix_aol_om":["728x90_5000"],"ix_aol_id":["_1DF9qfZ1"]},"price":5000,"adm":"<script type='text/javascript'>document.write('<a target=\\'_blank\\' href=\\'http://oneadserver.aol.com/\\'><div style=\\'text-decoration: none; color: black; width: 970px; height: 90px;background-color: #00ff00;\\'; id=\\'aolTestDiv937847528\\'><h1>&lt;header_tag AOL&gt; certification testing: PLACEMENT_INFO (937847528)width: 728px; height:90px</h1></div></a>')</script>","size":[728,90],"partnerId":"AolHtb"},{"targeting":{"rpfl_XXXX":["57_tier7000"],"rpfl_elemid":["_g7Apgheo"]},"price":4500,"adm":"<html><head><script type=\"text/javascript\">inDapIF=true;</script></head><body style=\"margin : 0; padding: 0;\"><!- - Rubicon Project Ad Tag - -><div data-rp-impression-id=\"6119cf90-4049-a3e4-2c22-0598d06e50d5\"><script type=\"text/javascript\">customCreativeScript = \"%3cSCRIPT%20TYPE='text/javascript'%20SRC='https://optimized-by.rubiconproject.com/render?b=RUBICON&w=970&h=250&p=70&id=6119cf90-4049-a3e4-2c22-0598d06e50d5&s=7476|71302|338600|15&bg=6600FF&'%3e%3c/SCRIPT%3e\"; document.write(decodeURI(customCreativeScript));</script></div></body></html>","size":[970,250],"partnerId":"RubiconHtb"},{"targeting":{"rpfl_XXXX":["55_tier7000"],"rpfl_elemid":["_g7Apgheo"]},"price":4500,"adm":"<html><head><script type=\"text/javascript\">inDapIF=true;</script></head><body style=\"margin : 0; padding: 0;\"><!- - Rubicon Project Ad Tag - -><div data-rp-impression-id=\"6119cf90-4049-a3e4-2c22-0598d06e50d5\"><script type=\"text/javascript\">customCreativeScript = \"%3cSCRIPT%20TYPE='text/javascript'%20SRC='https://optimized-by.rubiconproject.com/render?b=RUBICON&w=970&h=90&p=70&id=6119cf90-4049-a3e4-2c22-0598d06e50d5&s=7476|71302|338600|15&bg=6600FF&'%3e%3c/SCRIPT%3e\"; document.write(decodeURI(customCreativeScript));</script></div></body></html>","size":[970,90],"partnerId":"RubiconHtb"},{"targeting":{"rpfl_XXXX":["2_tier7000"],"rpfl_elemid":["_g7Apgheo"]},"price":4500,"adm":"<html><head><script type=\"text/javascript\">inDapIF=true;</script></head><body style=\"margin : 0; padding: 0;\"><!- - Rubicon Project Ad Tag - -><div data-rp-impression-id=\"6119cf90-4049-a3e4-2c22-0598d06e50d5\"><script type=\"text/javascript\">customCreativeScript = \"%3cSCRIPT%20TYPE='text/javascript'%20SRC='https://optimized-by.rubiconproject.com/render?b=RUBICON&w=728&h=90&p=70&id=6119cf90-4049-a3e4-2c22-0598d06e50d5&s=7476|71302|338600|15&bg=6600FF&'%3e%3c/SCRIPT%3e\"; document.write(decodeURI(customCreativeScript));</script></div></body></html>","size":[728,90],"partnerId":"RubiconHtb"}],"other_square_desktop":[{"targeting":{"IOM":["300x600_5000"],"ix_id":["_VY8yOJVM"]},"price":5000,"adm":"<a target='_blank' href='http://www.indexexchange.com'><div style='text-decoration: none; color: black; width: 300px; height:600px;background-color: #de496e;'><h1>&lt;header_tag&gt; certification testing: 5_5000 (1520325519)<iframe src='https://as-sec.casalemedia.com/ifnotify?dfp_5_5000' width='0' height='0' frameborder='0' scrolling='no' style='display:none;' marginheight='0' marginwidth='0'></iframe></h1></div></a>","size":[300,600],"partnerId":"IndexExchangeHtb"}]},"page":[]};
				}

				if (typeof HBKEYVALUES != "undefined" && demand != null) {
					updateIXrender(demand);
				}
						
				ADTECH.config.page = { protocol: (typeof location.protocol != 'undefined') ? location.protocol.substring(0,location.protocol.indexOf(':')) : 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['www.eurosport.se_other_square_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'neutralisation_square', min: 0, max: 899 }, {id: 'www.eurosport.se_other_square_tablet', min: 900, max: 1279 },{id: 'www.eurosport.se_other_square_desktop', min: 1280, max: 9999 }]}, sizeid: '170', fif: {usefif:true, disableFriendlyFlag: true}, params: { target: '_blank' },kv:(typeof HBKEYVALUES != "undefined") ? Object.assign({"site": "www.eurosport.se","position": "square","page": "story","sport": "22","recurring_event": "376","competition": "427","agency": "16","topic": "5","sponso": "off","content": "6830995","abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}, HBKEYVALUES[getHtSlotName("other_square_desktop","other_square_tablet","other_square_mobile")]) : {"site": "www.eurosport.se","position": "square","page": "story","sport": "22","recurring_event": "376","competition": "427","agency": "16","topic": "5","sponso": "off","content": "6830995","abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}};ADTECH.enqueueAd('www.eurosport.se_other_square_desktop');ADTECH.executeQueue();

			
			}
				
			if (window.headertag != undefined) {
				window.headertag.retrieveDemand([{htSlotName: getHtSlotName("other_square_desktop","other_square_tablet","other_square_mobile")}], lazyLoadedIX);
			} else {
				console.error('Wrapper is not loaded, let\'s just carry on with the request');
				lazyLoadedIX(null);
			}
		
	
				}
				--></script><div id="www.eurosport.se_other_middle_desktop" class="ad no-ad-mobile" data-adtech-is="1" data-ad-pos="middle" data-adtech-placement-alias="www.eurosport.se_other_middle_desktop" data-hb-placement-alias-desktop="other_middle_desktop" data-hb-placement-alias-tablet="other_middle_tablet" data-hb-placement-alias-mobile="other_middle_mobile" data-adtech-is-reloaded="0" data-adtech-key-value="{&quot;site&quot;: &quot;www.eurosport.se&quot;,&quot;position&quot;: &quot;middle&quot;,&quot;page&quot;: &quot;story&quot;,&quot;sport&quot;: &quot;22&quot;,&quot;recurring_event&quot;: &quot;376&quot;,&quot;competition&quot;: &quot;427&quot;,&quot;agency&quot;: &quot;16&quot;,&quot;topic&quot;: &quot;5&quot;,&quot;sponso&quot;: &quot;off&quot;,&quot;content&quot;: &quot;6830995&quot;,&quot;abbr&quot;:&quot;&quot;}" data-adtech-mobile-placement-alias="neutralisation_square" data-adtech-tablet-placement-alias="www.eurosport.se_other_middle_tablet" data-adtech-desktop-placement-alias="www.eurosport.se_other_middle_desktop" data-adtech-sizeid="1761"></div><script>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</script>","size":[970,250],"partnerId":"AolHtb"},{"targeting":{"ix_aol_om":["970x90_5000"],"ix_aol_id":["_1DF9qfZ1"]},"price":5000,"adm":"<script type='text/javascript'>document.write('<a target=\\'_blank\\' href=\\'http://oneadserver.aol.com/\\'><div style=\\'text-decoration: none; color: black; width: 970px; height: 90px;background-color: #00ff00;\\'; id=\\'aolTestDiv937847528\\'><h1>&lt;header_tag AOL&gt; certification testing: PLACEMENT_INFO (937847528)width: 970px; height:90px</h1></div></a>')</script>","size":[970,90],"partnerId":"AolHtb"},{"targeting":{"ix_aol_om":["728x90_5000"],"ix_aol_id":["_1DF9qfZ1"]},"price":5000,"adm":"<script type='text/javascript'>document.write('<a target=\\'_blank\\' href=\\'http://oneadserver.aol.com/\\'><div style=\\'text-decoration: none; color: black; width: 970px; height: 90px;background-color: #00ff00;\\'; id=\\'aolTestDiv937847528\\'><h1>&lt;header_tag AOL&gt; certification testing: PLACEMENT_INFO (937847528)width: 728px; height:90px</h1></div></a>')</script>","size":[728,90],"partnerId":"AolHtb"},{"targeting":{"rpfl_XXXX":["57_tier7000"],"rpfl_elemid":["_g7Apgheo"]},"price":4500,"adm":"<html><head><script type=\"text/javascript\">inDapIF=true;</script></head><body style=\"margin : 0; padding: 0;\"><!- - Rubicon Project Ad Tag - -><div data-rp-impression-id=\"6119cf90-4049-a3e4-2c22-0598d06e50d5\"><script type=\"text/javascript\">customCreativeScript = \"%3cSCRIPT%20TYPE='text/javascript'%20SRC='https://optimized-by.rubiconproject.com/render?b=RUBICON&w=970&h=250&p=70&id=6119cf90-4049-a3e4-2c22-0598d06e50d5&s=7476|71302|338600|15&bg=6600FF&'%3e%3c/SCRIPT%3e\"; document.write(decodeURI(customCreativeScript));</script></div></body></html>","size":[970,250],"partnerId":"RubiconHtb"},{"targeting":{"rpfl_XXXX":["55_tier7000"],"rpfl_elemid":["_g7Apgheo"]},"price":4500,"adm":"<html><head><script type=\"text/javascript\">inDapIF=true;</script></head><body style=\"margin : 0; padding: 0;\"><!- - Rubicon Project Ad Tag - -><div data-rp-impression-id=\"6119cf90-4049-a3e4-2c22-0598d06e50d5\"><script type=\"text/javascript\">customCreativeScript = \"%3cSCRIPT%20TYPE='text/javascript'%20SRC='https://optimized-by.rubiconproject.com/render?b=RUBICON&w=970&h=90&p=70&id=6119cf90-4049-a3e4-2c22-0598d06e50d5&s=7476|71302|338600|15&bg=6600FF&'%3e%3c/SCRIPT%3e\"; document.write(decodeURI(customCreativeScript));</script></div></body></html>","size":[970,90],"partnerId":"RubiconHtb"},{"targeting":{"rpfl_XXXX":["2_tier7000"],"rpfl_elemid":["_g7Apgheo"]},"price":4500,"adm":"<html><head><script type=\"text/javascript\">inDapIF=true;</script></head><body style=\"margin : 0; padding: 0;\"><!- - Rubicon Project Ad Tag - -><div data-rp-impression-id=\"6119cf90-4049-a3e4-2c22-0598d06e50d5\"><script type=\"text/javascript\">customCreativeScript = \"%3cSCRIPT%20TYPE='text/javascript'%20SRC='https://optimized-by.rubiconproject.com/render?b=RUBICON&w=728&h=90&p=70&id=6119cf90-4049-a3e4-2c22-0598d06e50d5&s=7476|71302|338600|15&bg=6600FF&'%3e%3c/SCRIPT%3e\"; document.write(decodeURI(customCreativeScript));</script></div></body></html>","size":[728,90],"partnerId":"RubiconHtb"}],"other_square_desktop":[{"targeting":{"IOM":["300x600_5000"],"ix_id":["_VY8yOJVM"]},"price":5000,"adm":"<a target='_blank' href='http://www.indexexchange.com'><div style='text-decoration: none; color: black; width: 300px; height:600px;background-color: #de496e;'><h1>&lt;header_tag&gt; certification testing: 5_5000 (1520325519)<iframe src='https://as-sec.casalemedia.com/ifnotify?dfp_5_5000' width='0' height='0' frameborder='0' scrolling='no' style='display:none;' marginheight='0' marginwidth='0'></iframe></h1></div></a>","size":[300,600],"partnerId":"IndexExchangeHtb"}]},"page":[]};
				}

				if (typeof HBKEYVALUES != "undefined" && demand != null) {
					updateIXrender(demand);
				}
						
				ADTECH.config.page = { protocol: (typeof location.protocol != 'undefined') ? location.protocol.substring(0,location.protocol.indexOf(':')) : 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['www.eurosport.se_other_middle_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'neutralisation_square', min: 0, max: 899 }, {id: 'www.eurosport.se_other_middle_tablet', min: 900, max: 1279 },{id: 'www.eurosport.se_other_middle_desktop', min: 1280, max: 9999 }]}, sizeid: '1761', fif: {usefif:true, disableFriendlyFlag: true}, params: { target: '_blank' },kv:(typeof HBKEYVALUES != "undefined") ? Object.assign({"site": "www.eurosport.se","position": "middle","page": "story","sport": "22","recurring_event": "376","competition": "427","agency": "16","topic": "5","sponso": "off","content": "6830995","abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}, HBKEYVALUES[getHtSlotName("other_middle_desktop","other_middle_tablet","other_middle_mobile")]) : {"site": "www.eurosport.se","position": "middle","page": "story","sport": "22","recurring_event": "376","competition": "427","agency": "16","topic": "5","sponso": "off","content": "6830995","abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}};ADTECH.enqueueAd('www.eurosport.se_other_middle_desktop');ADTECH.executeQueue();

			
			}
				
			if (window.headertag != undefined) {
				window.headertag.retrieveDemand([{htSlotName: getHtSlotName("other_middle_desktop","other_middle_tablet","other_middle_mobile")}], lazyLoadedIX);
			} else {
				console.error('Wrapper is not loaded, let\'s just carry on with the request');
				lazyLoadedIX(null);
			}
		
	
				}
				--></script></div></div></div></div></div></div><div id="header-sharing" class="header_sharing_v8_5"><div class="header-sharing-content"><button data-modal-id="navallsport" data-modal-tab="more-list" class="hamburger"><span>toggle menu</span></button><span class="divider_logo"></span><a class="header-logo" href="https://www.eurosport.se"><span class="nav__logo__small"> </span></a><div class="header-sharing-content-left"><span class="header-sharing-title"></span></div><div class="header-sharing-content-right"><div class="share-buttons-container"><ul><li class="share-button share-button-twitter" data-social="twitter" data-aa-socialinteraction="share:twitter:top"><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><span class="divider"></span><li class="share-button share-button-facebook" data-social="facebook" data-aa-socialinteraction="share:facebook:top"><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li></ul></div></div></div><progress value="0"></progress></div></div></div>
        <div class="adtech_placement_v8_5"><div id="www.eurosport.se_other_square_mobile_1072697315" class="ad lazyload no-ad-desktop" data-adtech-is="1" data-ad-pos="square" data-adtech-placement-alias="www.eurosport.se_other_square_mobile" data-hb-placement-alias-desktop="other_square_desktop" data-hb-placement-alias-tablet="other_square_tablet" data-hb-placement-alias-mobile="other_square_mobile" data-adtech-is-reloaded="0" data-lazy-type="adtech" data-adtech-key-value="{&quot;site&quot;: &quot;www.eurosport.se&quot;,&quot;position&quot;: &quot;square&quot;,&quot;page&quot;: &quot;story&quot;,&quot;sport&quot;: &quot;22&quot;,&quot;recurring_event&quot;: &quot;376&quot;,&quot;competition&quot;: &quot;427&quot;,&quot;agency&quot;: &quot;16&quot;,&quot;topic&quot;: &quot;5&quot;,&quot;sponso&quot;: &quot;on&quot;,&quot;content&quot;: &quot;6830995&quot;,&quot;lazyload&quot;: &quot;1&quot;,&quot;abbr&quot;:&quot;&quot;}" data-adtech-mobile-placement-alias="www.eurosport.se_other_square_mobile" data-adtech-tablet-placement-alias="www.eurosport.se_other_square_tablet" data-adtech-desktop-placement-alias="neutralisation_square" data-adtech-sizeid="170"></div></div>
      </section>
      <section id="content-bottom">
      </section>
      <footer id="footer">
        <div class="footerscript_critical_v8_5"><script id="script-critical" data-geoloc="US"><!--
									
					(function() {
						var promosPlayer = document.getElementsByClassName('promo-player-geoloc');
						if (promosPlayer.length > 0) {
							for (var i = 0; i < promosPlayer.length; i++) {
                
								if (promosPlayer[i].hasAttribute('data-geolocs')) {
									var geolocsArray = promosPlayer[i].getAttribute('data-geolocs').split(',');
									if (geolocsArray.indexOf('US') != -1) {
										promosPlayer[i].className += " show";
									}
								}
								
								else {
									promosPlayer[i].className += " show";
								}
							}
						}
					})();			
				
			--></script></div>
        <div class="myprofile_nav_v8_5"><div id="modal_myprofile" class="modal community-modal modal--without-title modal--full"><div class="modal__close"></div><div class="modal__content"><div id="myprofile" data-sln="myprofile"><div id="myprofile__header"><span class="vertical-align"></span><span class="header__content"><a class="slider-back-link header__back-link nodisplay" data-slide-id="slider-nav__favorites" data-sln="slider-nav__favorites"><span>back</span></a><a class="slider-back-link header__back-link nodisplay" data-slide-id="slider-nav__account" data-sln="slider-nav__account"><span>back</span></a><div id="header__picture-pseudo"><img id="header__picture" class="rounded avatar-eurosport" src="" /><span id="header__pseudo" class="pseudo-eurosport"></span></div><div id="header__navigation-title" class="hide"></div></span><div class="modal__close"></div></div><div id="myprofile__nav"><div id="navtab-myprofile" class="nav-tab nav-tab--number-elements-1 nav-tab--simple navtab-myprofile"><ul><li><a id="myprofile-account" class="has-relation myprofile-account" href="#" data-tab-content-id="navtab_myprofile-account" data-sln="navtab_myprofile-account" data-without-prefix="0"><span class="navtab-label">Mitt konto</span></a></li></ul></div><div class="favorites-search"><form onsubmit="return false;" class="search-form "><input type="search" placeholder="Hitta ett lag, en idrottare osv." id="q_perso" name="q" class="search-input" autocomplete="off" /><div class="search-auto-complete hide"> </div><span class="search-submit"><span aria-hidden="true" class="icon-font icon-font-search"></span></span></form></div></div><div id="myprofile__body"><div id="navtab_myprofile-account" class="tab-content myprofile-account" data-navtab-content-id="navtab_myprofile-account" data-ajax-url="/_ajaxdyn_/community_v8_5/myprofile_v8_5_dyn.zone?site=&amp;langueid=7&amp;domainid=168&amp;dropletid=161&amp;mime=text%2fxml&amp;NavTabMode=1"></div></div></div></div></div></div>
        <div class="footerscript_v8_5"><div id="modal_community" class="modal community-modal modal--without-title modal--full"><div class="modal__content"><div id="login__content" class="community-content community__content__top open" data-sln="login__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div><div class="community-title">Logga in</div><div class="community-subtitle">Logga in för att spara dina favoriter och kommentera nyheter</div><div class="social-buttons"><div class="button-container"><span id="social-button-facebook-login" data-sln="social-button-facebook-login" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook">facebook</span></span></div><div class="button-container"><span id="social-button-google-login" data-sln="social-button-google-login" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google">google</span></span></div></div><div class="separator-login">eller</div><form id="login__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="login__email" data-sln="login__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Din e-postadress" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="login__password" data-sln="login__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Lösenord" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">visa</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="forgot-password-link" data-sln="forgot-password-link">Glömt ditt lösenord?</span><div class="button-container"><button id="login__button" data-sln="login__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Logga in</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><div class="go-to-subscription">Inget konto? <span class="subscription-link" data-sln="subscription-link">Registrera dig här</span></div><span class="svg-font svg-logo-eurosportplayer"></span><a href="http://se.eurosportplayer.com/login?ns_campaign=player-sweden-prospect-allsports-undefined&amp;ns_mchannel=referral&amp;ns_source=eurosport.se&amp;ns_linkname=login-text&amp;utm_campaign=player-sweden-prospect-allsports-undefined&amp;utm_medium=referral&amp;utm_source=eurosport.se&amp;utm_content=login-text" class="player-login-link">Logga in på Eurosport Player</a></div></div></div></div></div></div><div id="forgot-password__content" class="community-content community__content__bottom" data-sln="forgot-password__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Glömt ditt lösenord?</div><form id="forgot-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="forgot-password__email" data-sln="forgot-password__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Din e-postadress" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="button-container"><button id="forgot-password__button" data-sln="forgot-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Återställ mitt lösenord</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Jag har redan ett konto</span></div></div></div></div></div><div id="subscription__content" class="community-content community__content__bottom" data-sln="subscription__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div id="subscription-form__content"><div class="community-title">Registrera dig här</div><div class="social-buttons"><div class="button-container"><span id="social-button-facebook-subscription" data-sln="social-button-facebook-subscription" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook">facebook</span></span></div><div class="button-container"><span id="social-button-google-subscription" data-sln="social-button-google-subscription" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google">google</span></span></div></div><div class="separator-login">eller</div><form id="subscription__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="subscription__pseudo" data-sln="subscription__pseudo" class="rounded input-pseudo" autocomplete="off" name="pseudo" value="" placeholder="Inloggning" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="text" id="subscription__email" data-sln="subscription__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Din e-postadress" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="subscription__password" data-sln="subscription__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Lösenord" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">visa</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="subscription__checkbox"><input type="checkbox"></input></div><div class="button-container"><button id="subscription__button" data-sln="subscription__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Skapa mitt konto</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><div class="cookie-policies"><span>Genom att klicka på ”Skapa mitt konto” godkänner du våra <span class='linklabel linklabel-1'>användarvillkor</span> inklusive vår <span class='linklabel linklabel-2'>användning av cookies</span>.</span></div><span class="login-link">Jag har redan ett konto</span></div></div></div></div></div></div><div id="subscription-success__content" class="community-content community__content__bottom" data-sln="subscription-success__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div id="subscription-success-form__content"><div class="community-title">Du är nästan klar</div><div class="subscription-success__body"><div>Vi har precis skickat ett mail till:</div><div id="subscription-success__email"></div><div>Klicka på länken i meddelandet för att slutföra din registrering.</div></div><button id="subscription-success__button" data-sln="subscription-success__button" class="button rounded submit-button active" type="submit"><span class="vertical-align"></span><span class="button-label">Jag godkänner</span></button><button class="button rounded subscription-success__button-social nodisplay"><span class="button-label">Åtkomst till {0}</span></button><div class="subscription-success__send-email"><div class="subscription-success__send-email-label">Jag har inte fått något…</div></div><div class="subscription-success__send-email-error"></div></div></div></div></div></div><div id="ask-social-email__content" class="community-content community__content__bottom" data-sln="ask-social-email__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">E-postbegäran</div><div class="community-subtitle"></div><form id="ask-social-email__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="ask-social-email__email" data-sln="ask-social-email__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Din e-postadress" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="button-container"><button id="ask-social-email__button" data-sln="ask-social-email__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Bekräfta</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Tillbaka till inloggningssidan</span></div></div></div></div></div><div id="ask-social-password__content" class="community-content community__content__bottom" data-sln="ask-social-password__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Kontobekräftelse</div><div class="community-subtitle"></div><form id="ask-social-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="password" id="ask-social-password__password" data-sln="ask-social-password__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Lösenord" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">visa</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="ask-password-link">Glömt ditt lösenord?</span><div class="button-container"><button id="ask-social-password__button" data-sln="ask-social-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Bekräfta</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Tillbaka till inloggningssidan</span></div></div></div></div></div></div></div><div id="notifications" data-sln="notifications"></div><script type="text/javascript">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</script></div>
        <div class="adtech_placement_v8_5"><div id="www.eurosport.se_other_inread_desktop" class="ad" data-adtech-is="1" data-ad-pos="inread" data-adtech-placement-alias="www.eurosport.se_other_inread_desktop" data-hb-placement-alias-desktop="other_inread_desktop" data-hb-placement-alias-tablet="other_inread_tablet" data-hb-placement-alias-mobile="other_inread_mobile" data-adtech-is-reloaded="0" data-adtech-key-value="{&quot;site&quot;: &quot;www.eurosport.se&quot;,&quot;position&quot;: &quot;inread&quot;,&quot;page&quot;: &quot;story&quot;,&quot;sport&quot;: &quot;22&quot;,&quot;recurring_event&quot;: &quot;376&quot;,&quot;competition&quot;: &quot;427&quot;,&quot;agency&quot;: &quot;16&quot;,&quot;topic&quot;: &quot;5&quot;,&quot;sponso&quot;: &quot;off&quot;,&quot;content&quot;: &quot;6830995&quot;,&quot;abbr&quot;:&quot;&quot;}" data-adtech-mobile-placement-alias="www.eurosport.se_other_inread_mobile" data-adtech-tablet-placement-alias="www.eurosport.se_other_inread_tablet" data-adtech-desktop-placement-alias="www.eurosport.se_other_inread_desktop" data-adtech-sizeid="16"></div><script>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</script>","size":[970,250],"partnerId":"AolHtb"},{"targeting":{"ix_aol_om":["970x90_5000"],"ix_aol_id":["_1DF9qfZ1"]},"price":5000,"adm":"<script type='text/javascript'>document.write('<a target=\\'_blank\\' href=\\'http://oneadserver.aol.com/\\'><div style=\\'text-decoration: none; color: black; width: 970px; height: 90px;background-color: #00ff00;\\'; id=\\'aolTestDiv937847528\\'><h1>&lt;header_tag AOL&gt; certification testing: PLACEMENT_INFO (937847528)width: 970px; height:90px</h1></div></a>')</script>","size":[970,90],"partnerId":"AolHtb"},{"targeting":{"ix_aol_om":["728x90_5000"],"ix_aol_id":["_1DF9qfZ1"]},"price":5000,"adm":"<script type='text/javascript'>document.write('<a target=\\'_blank\\' href=\\'http://oneadserver.aol.com/\\'><div style=\\'text-decoration: none; color: black; width: 970px; height: 90px;background-color: #00ff00;\\'; id=\\'aolTestDiv937847528\\'><h1>&lt;header_tag AOL&gt; certification testing: PLACEMENT_INFO (937847528)width: 728px; height:90px</h1></div></a>')</script>","size":[728,90],"partnerId":"AolHtb"},{"targeting":{"rpfl_XXXX":["57_tier7000"],"rpfl_elemid":["_g7Apgheo"]},"price":4500,"adm":"<html><head><script type=\"text/javascript\">inDapIF=true;</script></head><body style=\"margin : 0; padding: 0;\"><!- - Rubicon Project Ad Tag - -><div data-rp-impression-id=\"6119cf90-4049-a3e4-2c22-0598d06e50d5\"><script type=\"text/javascript\">customCreativeScript = \"%3cSCRIPT%20TYPE='text/javascript'%20SRC='https://optimized-by.rubiconproject.com/render?b=RUBICON&w=970&h=250&p=70&id=6119cf90-4049-a3e4-2c22-0598d06e50d5&s=7476|71302|338600|15&bg=6600FF&'%3e%3c/SCRIPT%3e\"; document.write(decodeURI(customCreativeScript));</script></div></body></html>","size":[970,250],"partnerId":"RubiconHtb"},{"targeting":{"rpfl_XXXX":["55_tier7000"],"rpfl_elemid":["_g7Apgheo"]},"price":4500,"adm":"<html><head><script type=\"text/javascript\">inDapIF=true;</script></head><body style=\"margin : 0; padding: 0;\"><!- - Rubicon Project Ad Tag - -><div data-rp-impression-id=\"6119cf90-4049-a3e4-2c22-0598d06e50d5\"><script type=\"text/javascript\">customCreativeScript = \"%3cSCRIPT%20TYPE='text/javascript'%20SRC='https://optimized-by.rubiconproject.com/render?b=RUBICON&w=970&h=90&p=70&id=6119cf90-4049-a3e4-2c22-0598d06e50d5&s=7476|71302|338600|15&bg=6600FF&'%3e%3c/SCRIPT%3e\"; document.write(decodeURI(customCreativeScript));</script></div></body></html>","size":[970,90],"partnerId":"RubiconHtb"},{"targeting":{"rpfl_XXXX":["2_tier7000"],"rpfl_elemid":["_g7Apgheo"]},"price":4500,"adm":"<html><head><script type=\"text/javascript\">inDapIF=true;</script></head><body style=\"margin : 0; padding: 0;\"><!- - Rubicon Project Ad Tag - -><div data-rp-impression-id=\"6119cf90-4049-a3e4-2c22-0598d06e50d5\"><script type=\"text/javascript\">customCreativeScript = \"%3cSCRIPT%20TYPE='text/javascript'%20SRC='https://optimized-by.rubiconproject.com/render?b=RUBICON&w=728&h=90&p=70&id=6119cf90-4049-a3e4-2c22-0598d06e50d5&s=7476|71302|338600|15&bg=6600FF&'%3e%3c/SCRIPT%3e\"; document.write(decodeURI(customCreativeScript));</script></div></body></html>","size":[728,90],"partnerId":"RubiconHtb"}],"other_square_desktop":[{"targeting":{"IOM":["300x600_5000"],"ix_id":["_VY8yOJVM"]},"price":5000,"adm":"<a target='_blank' href='http://www.indexexchange.com'><div style='text-decoration: none; color: black; width: 300px; height:600px;background-color: #de496e;'><h1>&lt;header_tag&gt; certification testing: 5_5000 (1520325519)<iframe src='https://as-sec.casalemedia.com/ifnotify?dfp_5_5000' width='0' height='0' frameborder='0' scrolling='no' style='display:none;' marginheight='0' marginwidth='0'></iframe></h1></div></a>","size":[300,600],"partnerId":"IndexExchangeHtb"}]},"page":[]};
				}

				if (typeof HBKEYVALUES != "undefined" && demand != null) {
					updateIXrender(demand);
				}
						
				ADTECH.config.page = { protocol: (typeof location.protocol != 'undefined') ? location.protocol.substring(0,location.protocol.indexOf(':')) : 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['www.eurosport.se_other_inread_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'www.eurosport.se_other_inread_mobile', min: 0, max: 899 }, {id: 'www.eurosport.se_other_inread_tablet', min: 900, max: 1279 },{id: 'www.eurosport.se_other_inread_desktop', min: 1280, max: 9999 }]}, sizeid: '16', fif: {usefif:true}, params: { target: '_blank' },kv:(typeof HBKEYVALUES != "undefined") ? Object.assign({"site": "www.eurosport.se","position": "inread","page": "story","sport": "22","recurring_event": "376","competition": "427","agency": "16","topic": "5","sponso": "off","content": "6830995","abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}, HBKEYVALUES[getHtSlotName("other_inread_desktop","other_inread_tablet","other_inread_mobile")]) : {"site": "www.eurosport.se","position": "inread","page": "story","sport": "22","recurring_event": "376","competition": "427","agency": "16","topic": "5","sponso": "off","content": "6830995","abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}};ADTECH.enqueueAd('www.eurosport.se_other_inread_desktop');ADTECH.executeQueue();

			
			}
				
			if (window.headertag != undefined) {
				window.headertag.retrieveDemand([{htSlotName: getHtSlotName("other_inread_desktop","other_inread_tablet","other_inread_mobile")}], lazyLoadedIX);
			} else {
				console.error('Wrapper is not loaded, let\'s just carry on with the request');
				lazyLoadedIX(null);
			}
		
	
				}
				--></script></div>
        <div class="adtech_placement_v8_5"><div id="www.eurosport.se_other_frame_desktop" class="ad" data-adtech-is="1" data-ad-pos="frame" data-adtech-placement-alias="www.eurosport.se_other_frame_desktop" data-hb-placement-alias-desktop="other_frame_desktop" data-hb-placement-alias-tablet="other_frame_tablet" data-hb-placement-alias-mobile="other_frame_mobile" data-adtech-is-reloaded="0" data-adtech-key-value="{&quot;site&quot;: &quot;www.eurosport.se&quot;,&quot;position&quot;: &quot;frame&quot;,&quot;page&quot;: &quot;story&quot;,&quot;sport&quot;: &quot;22&quot;,&quot;recurring_event&quot;: &quot;376&quot;,&quot;competition&quot;: &quot;427&quot;,&quot;agency&quot;: &quot;16&quot;,&quot;topic&quot;: &quot;5&quot;,&quot;sponso&quot;: &quot;off&quot;,&quot;content&quot;: &quot;6830995&quot;,&quot;abbr&quot;:&quot;&quot;}" data-adtech-mobile-placement-alias="www.eurosport.se_other_frame_mobile" data-adtech-tablet-placement-alias="www.eurosport.se_other_frame_tablet" data-adtech-desktop-placement-alias="www.eurosport.se_other_frame_desktop" data-adtech-sizeid="16"></div><script>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</script>","size":[970,250],"partnerId":"AolHtb"},{"targeting":{"ix_aol_om":["970x90_5000"],"ix_aol_id":["_1DF9qfZ1"]},"price":5000,"adm":"<script type='text/javascript'>document.write('<a target=\\'_blank\\' href=\\'http://oneadserver.aol.com/\\'><div style=\\'text-decoration: none; color: black; width: 970px; height: 90px;background-color: #00ff00;\\'; id=\\'aolTestDiv937847528\\'><h1>&lt;header_tag AOL&gt; certification testing: PLACEMENT_INFO (937847528)width: 970px; height:90px</h1></div></a>')</script>","size":[970,90],"partnerId":"AolHtb"},{"targeting":{"ix_aol_om":["728x90_5000"],"ix_aol_id":["_1DF9qfZ1"]},"price":5000,"adm":"<script type='text/javascript'>document.write('<a target=\\'_blank\\' href=\\'http://oneadserver.aol.com/\\'><div style=\\'text-decoration: none; color: black; width: 970px; height: 90px;background-color: #00ff00;\\'; id=\\'aolTestDiv937847528\\'><h1>&lt;header_tag AOL&gt; certification testing: PLACEMENT_INFO (937847528)width: 728px; height:90px</h1></div></a>')</script>","size":[728,90],"partnerId":"AolHtb"},{"targeting":{"rpfl_XXXX":["57_tier7000"],"rpfl_elemid":["_g7Apgheo"]},"price":4500,"adm":"<html><head><script type=\"text/javascript\">inDapIF=true;</script></head><body style=\"margin : 0; padding: 0;\"><!- - Rubicon Project Ad Tag - -><div data-rp-impression-id=\"6119cf90-4049-a3e4-2c22-0598d06e50d5\"><script type=\"text/javascript\">customCreativeScript = \"%3cSCRIPT%20TYPE='text/javascript'%20SRC='https://optimized-by.rubiconproject.com/render?b=RUBICON&w=970&h=250&p=70&id=6119cf90-4049-a3e4-2c22-0598d06e50d5&s=7476|71302|338600|15&bg=6600FF&'%3e%3c/SCRIPT%3e\"; document.write(decodeURI(customCreativeScript));</script></div></body></html>","size":[970,250],"partnerId":"RubiconHtb"},{"targeting":{"rpfl_XXXX":["55_tier7000"],"rpfl_elemid":["_g7Apgheo"]},"price":4500,"adm":"<html><head><script type=\"text/javascript\">inDapIF=true;</script></head><body style=\"margin : 0; padding: 0;\"><!- - Rubicon Project Ad Tag - -><div data-rp-impression-id=\"6119cf90-4049-a3e4-2c22-0598d06e50d5\"><script type=\"text/javascript\">customCreativeScript = \"%3cSCRIPT%20TYPE='text/javascript'%20SRC='https://optimized-by.rubiconproject.com/render?b=RUBICON&w=970&h=90&p=70&id=6119cf90-4049-a3e4-2c22-0598d06e50d5&s=7476|71302|338600|15&bg=6600FF&'%3e%3c/SCRIPT%3e\"; document.write(decodeURI(customCreativeScript));</script></div></body></html>","size":[970,90],"partnerId":"RubiconHtb"},{"targeting":{"rpfl_XXXX":["2_tier7000"],"rpfl_elemid":["_g7Apgheo"]},"price":4500,"adm":"<html><head><script type=\"text/javascript\">inDapIF=true;</script></head><body style=\"margin : 0; padding: 0;\"><!- - Rubicon Project Ad Tag - -><div data-rp-impression-id=\"6119cf90-4049-a3e4-2c22-0598d06e50d5\"><script type=\"text/javascript\">customCreativeScript = \"%3cSCRIPT%20TYPE='text/javascript'%20SRC='https://optimized-by.rubiconproject.com/render?b=RUBICON&w=728&h=90&p=70&id=6119cf90-4049-a3e4-2c22-0598d06e50d5&s=7476|71302|338600|15&bg=6600FF&'%3e%3c/SCRIPT%3e\"; document.write(decodeURI(customCreativeScript));</script></div></body></html>","size":[728,90],"partnerId":"RubiconHtb"}],"other_square_desktop":[{"targeting":{"IOM":["300x600_5000"],"ix_id":["_VY8yOJVM"]},"price":5000,"adm":"<a target='_blank' href='http://www.indexexchange.com'><div style='text-decoration: none; color: black; width: 300px; height:600px;background-color: #de496e;'><h1>&lt;header_tag&gt; certification testing: 5_5000 (1520325519)<iframe src='https://as-sec.casalemedia.com/ifnotify?dfp_5_5000' width='0' height='0' frameborder='0' scrolling='no' style='display:none;' marginheight='0' marginwidth='0'></iframe></h1></div></a>","size":[300,600],"partnerId":"IndexExchangeHtb"}]},"page":[]};
				}

				if (typeof HBKEYVALUES != "undefined" && demand != null) {
					updateIXrender(demand);
				}
						
				ADTECH.config.page = { protocol: (typeof location.protocol != 'undefined') ? location.protocol.substring(0,location.protocol.indexOf(':')) : 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['www.eurosport.se_other_frame_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'www.eurosport.se_other_frame_mobile', min: 0, max: 899 }, {id: 'www.eurosport.se_other_frame_tablet', min: 900, max: 1279 },{id: 'www.eurosport.se_other_frame_desktop', min: 1280, max: 9999 }]}, sizeid: '16', fif: {usefif:true}, params: { target: '_blank' },kv:(typeof HBKEYVALUES != "undefined") ? Object.assign({"site": "www.eurosport.se","position": "frame","page": "story","sport": "22","recurring_event": "376","competition": "427","agency": "16","topic": "5","sponso": "off","content": "6830995","abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}, HBKEYVALUES[getHtSlotName("other_frame_desktop","other_frame_tablet","other_frame_mobile")]) : {"site": "www.eurosport.se","position": "frame","page": "story","sport": "22","recurring_event": "376","competition": "427","agency": "16","topic": "5","sponso": "off","content": "6830995","abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}};ADTECH.enqueueAd('www.eurosport.se_other_frame_desktop');ADTECH.executeQueue();

			
			}
				
			if (window.headertag != undefined) {
				window.headertag.retrieveDemand([{htSlotName: getHtSlotName("other_frame_desktop","other_frame_tablet","other_frame_mobile")}], lazyLoadedIX);
			} else {
				console.error('Wrapper is not loaded, let\'s just carry on with the request');
				lazyLoadedIX(null);
			}
		
	
				}
				--></script></div>
      </footer>
    </div>
    <script type="text/javascript" src="https://layout.eurosport.com/j/v8_5/merged/libs/require.js" async="async">
    </script>
    <div class="analytics_v8_5"><script><!--
				 						
			function getCookie(name) {
				var value = '; ' + document.cookie;
				var parts = value.split('; ' + name + '=');
				if (parts.length == 2) return parts.pop().split(';').shift();
			}
			
			var loginCookie = getCookie('CommunityUserCheck');
			
			function getValue(key, cookie) {
				var value = '';
				var sMatch = key + '=';
				var aTab = cookie.split('&');
				for (var key in aTab) {
					var sValue = aTab[key];
					if (aTab.hasOwnProperty(key)) {
						if (sValue.indexOf(sMatch) == 0) {
							value = sValue.substring(sMatch.length, sValue.length);
							return value;
						}
					}
				}
				
				return value; 
			}
			
			var userCookie = getCookie('CommunityUserNew');
			var userId= '';
			if (loginCookie) {
				userId = getValue('userId', userCookie);
			}

			
			--></script><script>var dataLayer = dataLayer || [{page_videos:[]}];dataLayer[0].page_name='news:news:story:football:eurosport-visar-svensklagens-europa-league-kval';dataLayer[0].site='eurosportse';dataLayer[0].product='news';dataLayer[0].service='news';dataLayer[0].family='';dataLayer[0].sport='football';dataLayer[0].competition='';dataLayer[0].sport_event='europa-league';dataLayer[0].season='2017-2018';dataLayer[0].round='';dataLayer[0].discipline='';dataLayer[0].participants='';dataLayer[0].gender='';dataLayer[0].profile='eurosport-visar-svensklagens-europa-league-kval';dataLayer[0].page_type='story';dataLayer[0].provider='eurosport';dataLayer[0].content_id='6830995';dataLayer[0].author='';dataLayer[0].pub_date='2018-07-03';dataLayer[0].pub_time='10:22';dataLayer[0].opinion='0';dataLayer[0].channel='';dataLayer[0].topic='news';dataLayer[0].format='';dataLayer[0].error_code='';dataLayer[0].perimeter='web';dataLayer[0].language_id='7';dataLayer[0].language_name='swedish';dataLayer[0].partner_code='';dataLayer[0].login_status=loginCookie == 'True' ? 1 : 0;dataLayer[0].user_id=userId;dataLayer[0].sub_status=0;dataLayer[0].sub_price='';dataLayer[0].sub_currency='';dataLayer[0].sub_duration='';dataLayer[0].sub_order_id='';dataLayer[0].sub_promo_code='';dataLayer[0].sub_promotion_ref='';dataLayer[0].sub_payment_type='';dataLayer[0].sub_invoicing_model='';dataLayer[0].sub_client_id='';dataLayer[0].environment='prod';</script><script type="text/javascript">
				if(typeof(_satellite) != 'undefined'){
				  _satellite.pageBottom();
				}
			</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K3Q6NF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script><!--
					 
				  (function(w,d,s,l,i){
            w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
				    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
				    j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				  })(window,document,'script','dataLayer','GTM-K3Q6NF');
			    
				--></script></div>
<!--googleon: all-->
</body>
</html>